Jump to content

Sign in to follow this  
dsasorin

Alarma Aveo Se Activeaza Fara Motiv, Din Senin, Aleatoriu

Recommended Posts

Salut,

Am un Aveo sedan din 2008, full option, cu alarma din fabrica.

Pana acum alarma a mers brici, in sensul ca se activeaza doar daca deschid usile fortat din exterior, sau ca sa simulez, deschid din interior cu alarma activata.

Deci nu se activeaza nici cand e furtuna, nici cand tuna, nici cand se sparge geamul, nici cand bate cineva in masina...

Insa, de 1 saptamana incoace, alarma se activeaza asa din senin, fie noapte, fie zi, fie cald, fie frig.

Sa zicem ca daca se armeaza acum, tine vreo 15 min activa, apoi se stinge, apoi peste cateva ore, si tot asa. Deci la intervale aleatorii.

Mai mult stiu asta din ce mi s-a spus, nu am experimentat personal.

Eu ca sa verific ca merge alarma, am simulat ca de obicei, si alarma se activeaza imediat si promt, atunci cand trebuie, la deschiderea unei usi cu alarma activa.

Bateria este buna.

 

Asadar, ce credeti ca s-a intamplat ?

 

- tot ce pot confirma este ca a fost o furtuna puternica cu trasnete in bucuresti acum vreo 2 sapt, cand masina era afara intre blocuri.

 

Poate sa fi trasnit si sa se fi bulit softul ce tine de alarma ?

 

 

Merci anticipat.

 

Share this post


Link to post
Share on other sites

Am avut si eu problema asta. De vina a fost senzorul capotei. L-am scos si l-am curatat cu un spray de contacte electrice, l-am lasat sa se usuce si l-am pus la loc. Asta a fost acum 2 ani. De atunci nu mi-a mai facut probleme.

 

Tu ai probleme cu alarma ca incepe sa sune claxonul sau cu inchiderea centralizata?

Edited by vieri
  • Like 1

Share this post


Link to post
Share on other sites

Vieri, merci ca ai postat.

Problema mea este ca suna alarma (claxonul) si deranjez vecinii noaptea, deci trebuie rezolvata.

Alarma o activez din butonul de pe cheie, prin activarea inchiderii centralizate. Apoi se aprinde un led rosu la ceas.

 

Alarma si inchiderea centralizata merg ok daca le simulez eu.

Doar ca, cateodata o ia razna fara un motiv aparent.

Dar, intr-adevar nu stiu pozitia cuilui de la usa in momentul cand suna alarma. O sa ma uit cu prima ocazie cand face pe nebuna.

 

Daca tu spui ca ai rezolvat o situatie similara prin curatarea intrerupatorului de la capota, o sa fac si eu acelasi lucru. (sper ca la el te-ai referit cand ai spus senzor)

 

 

Share this post


Link to post
Share on other sites

Cel de aici este:

 

47502795.jpg

 

Aceleasi simptome le-am avut si eu. Ai nevoie de o surubelnitza in cruce (vezi ca parca surubul e de plastic si se cam strica floarea surubului). Dupa ce desfaci surubul tragi mansonul de cauciuc si o sa ai doua mufe care se desfac prin declipsare. Sunt 2 fire acolo parca. Vezi sa nu fie ciupite din mufe cumva. Eu cand l-am curatat era vara si s-a uscat repede spray-ul de curatat. Aceste contacte electrice sunt la fiecare usa. Daca ai noroc e de la capota. Daca nu, dai cu banu si iei usile la rand.

Edited by vieri

Share this post


Link to post
Share on other sites

da. asa este.

era problema cu intrerupatorul de la capota.

avea un fir chiar un pic scos, si facea prost atingere.

am taiat si refacut firele + indepartata oxidarea verzulie.

 

acum merge brici.

 

merci mult, vieri, pentru idea de a verifica acel intrerupator.

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×