Jump to content
 

Search the Community

Showing results for tags 'curatat injectoare'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FORUM DAEWOO
    • DAEWOO - Tico și Matiz
    • DAEWOO - Cielo, Nubira, Espero, Leganza
  • FORUM CHEVROLET
    • CHEVROLET - Kalos, Aveo, Lacetti, Evanda, Epica, Captiva, Cruze, Spark
    • CHEVROLET - Aveo, Kalos, Lacetti
    • CHEVROLET - Cruze, Epica, Evanda
    • CHEVROLET - Spark, Captiva, Orlando
  • Toate modelele
    • Diverse
    • Legislație și asigurări
    • Mașina mea
    • Utile
    • Bursa
  • Parteneri media
    • Știri de la magazinul de piese Chevrolet
    • Auto.ro
    • 0-100.ro
  • Alte discuții
    • Cafenea
    • Călătorii
    • Sporturi cu motor
    • Despre forum
    • English corner

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Din


Auto


Model


An


Nr. Inmatr.

Found 1 result

  1. Salut. Am un Espero 1,5 16 valve cu probleme de functionare a motorului. Totul s-a intamplat brusc si, culmea, dupa vreo saptamana de la curatarea injectoarelor in ultrasunete (testate apoi rezultatul fiind suta la suta O.K.). In aceasta saptamana am rulat cam 150 de km si urban si extraurban, consumul scazand foarte mult, undeva pe la 11-12 in oras (inainte urcase pe la 20 la suta urban !!!). In urma curatarii tuturor pieselor ce au necesitat desfacute pentru a curata injectoarele am observat pierderi de benzina pe sub supapa de reglaj presiune din capatul rampei de injectoare. Deoarece nu am gasit garniturile respective pe nicaieri (iar supapa respectiva costa cam 140 lei si se gaseste greu) am mers in Obor la tarabe si am luat cateva garnituri sa incropesc ceva. Am reusit sa opresc scurgerile de benzina insa motorul a refuzat sa mai porneasca. In momentul de fata am incercat cam tot ce era de gandit teoretic si se putea proba practic: pompa benzina ok (cu toate acestea am pus alta noua), supapa respectiva inlocuita de la dezmembrari ca nu m-am indurat de bani nefiind sigur si neavand cum sa o verific, aprindere ok, etc. Scuze...poate cu asta trebuia sa incep, simptomul este urmatorul: porneste foarte greu, numai cu multe pedale de acceleratie (nu se ineaca) si merge doar la relanti. Ca sa poata rula masina relativ bine am obturat conducta de retur. De aici eu si inca doi "mecanici" de la bloc am concluzionat ca nu are presiuen destula in rampa de injectie. Din pacate nu am cu ce sa masor presiunea benzinei si nici nu as prea avea, pompa fiind cum am specificat noua. As fi vrut totusi sa masor presiunea la pompa si la intrarea in rampa de injectoare sa elimin aceasta posibilitate. In plus nu stiu supapa respectiva (atasez poze - atentie nu este la fel ca cea de la motoarele in 8 valve! ) sau de sta deschisa (avand benzina pe conducta de retur) desi nu am presiune suficienta in injectoare. Am aflat ca piesa se numeste de fapt "Regulator presiune benzina (cupla rapida) Daewoo Cielo, Espero".
 

×
×
  • Create New...