Jump to content
 

adisoru

Membru
  • Content Count

    203
  • Joined

  • Last visited

  • Days Won

    1

1 Follower

About adisoru

  • Rank
    Forumist
  • Birthday 01/08/1983

Contact Methods

  • Gender
    Male
  • Yahoo
    adisoru

Profile Information

  • Location
    Bucuresti
  • Din
    Bucuresti
  • Auto
    Daewoo
  • Model
    Matiz PowerPlusABS
  • An
    2004
  1. Multumesc, dar valvele au fost schimbate cu unele noi la ultima incarcare.
  2. Sub bord au verificat evaporatorul sau ceva de genul, care este in stanga suflantei.
  3. Salutare, De ceva timp aud sub bord in dreapta un zgomot. Este de la motorasul ce actioneaza clapeta de recirculare aer. Motorasul se invarte in gol in continuu deoarece cuplajul lui cu clapeta s-a rupt. Am fost la service, mi-au schimbat clapeta rupta iar peste 1 saptamana aceeasi problema, iar s-a rupt. Am fost din nou la service si din nou vor sa imi inlocuiasca clapeta. Intrebarea mea este: nu cumva motorasul este defect? Este normal ca motorul sa se invarta in continuu? Nu are si el un potentiometru, o limita de cursa, un punct unde ar trebui sa se opreasca? Electricianul de la service mi-a spus ca nu are; motorul se opreste din invartit doar cand clapeta a ajuns la capat dar si atunci el da sa se invarta doar ca este oprit mecanic de cursa clapetei. Asta mi se pare o prostie! Cum sa tii motorasul tot timpul sub tensiune? Mai ales daca este blocat mecanic de cursa clapetei inseamna ca motorasul tinde tot timpul sa se invarta, absoarbe un curent mai mare, se incinge si astfel se rupe si cuplajul de plastic dintre motor si clapeta. Dar poate nu stiu eu cum functioneaza motorasul. Voi ce parere aveti?
  4. Salut, Ca sa nu mai deschid alt topic: Eu am deja AC pe Matiz. Problema este ca in ultimele 4 luni am incarcat instalatia de 3 ori si de fiecare data, aproximativ dupa o luna, imi dispare tot freonul din instalatie. Ultima data am fost la un service profesionist care mi-a pus in freon si o substanta fosforescenta usor de vizualizat la ultraviolete. Dupa o luna m-am intors la ei cu instalatia goala. Au pus lampa cu ultraviolete si nu se observa nici o urma pe unde ar putea scapa freonul. Au cautat la compresor, furtune, radiator, sub bord si nicaieri nu se vad urme pe unde ar fi putut scapa freonul. Ce sa fac? Cum sa rezolv problema? Pe unde poate scapa freonul?
  5. Eu vreau sa va multumesc. Pana la urma am confectionat si eu 2 suruburi care sa se potriveasca pe filetul de deasupra valvelor de umplere. Suruburile au fost fixate cu Loctite special pentru filete de instalatie (un fel de banda de teflon numai ca este lichida). Instalatia a fost umpluta cu freon la un service ce avea robot, iar mecanicii spuneau ca baga automat si ulei. Acum daca este adevarat sa nu, nu pot sti. Daca mai revin pe forum cu aceasta problema, inseamna ca tot mai scapa freon. Eu sper sa nu.
  6. Da, scapa freon pe la porturile de incarcare. Cel de pe teava din dreapta. Se vad niste bule mici acolo. Acum ce sa fac, pot etansa cumva mai bine, sa nu scape? Ca nu vreau iar sa dau bani in alt service. Multumesc pentru ajutor.
  7. Salut, Am incarcat zilele trecut instalatia de la Matiz cu freon, pentru ca nu mai racea asa tare. Iar dupa 3 zile de la incarcare nu mai raceste deloc, nici macar cum racea inainte. Instalatia nu mai avea pic de freon in ea. Am fost din nou la service si mi s-a spus: ai radiatorul plin de mizerie, nu mai face racirea bine si se supraincinge instalatia iar atunci supapa compresorului da afara freonul ca sa nu explodeze. Trebuie demontat radiatorul si curatat. Vi se pare viabila explicatia? Mai ales ca nu am folosit aproape deloc AC-ul dupa incarcarea cu freon. Cand sa aiba timp instalatia sa se incinga?
  8. Am facut prima revizie de 15.000km (schimb ulei, filtru ulei, filtru polen deoarece era ff murdar). La rotile din fata se aude un troncanit; mi-au spus ca este de la bieleta barei antiruliu si o sa o schimbe pe garantie. De ce a cedat asa usor nu stiu. Pentru orice eventualitate verifica si tu la masina ta. Fa-i balans stanga-dreapta si asculta sub capota, la roti si inauntru pentru zgomote ciudate. Pozele nu sunt de la masina mea, dar este vorba despre aceeasi piesa.
  9. Consumul meu este de 7.4%, numai in Bucuresti. Nu prea am avut timp sa ies din Bucuresti. Inainte de iarna consumul era la 7% iar in perioada de iarna si pana acum a crescut la 7.4%. Ieri am pus si eu cauciucurile de vara si astept sa vad o scadere la consum.
  10. stefan4fun ti-ai schimbat boxele la masina? ceva impresii? Cati km ai facut cu masina pana acum? Eu am facut aproape 14000 si ma pregatesc de prima revizie.
  11. Salut, @Stefan4fun, ce mai face masina? Eu am facut cu a mea 7000 km si zilele trecute i-am pus si alarma de la Viper. In sfarsit si-au dat seama baietii de la service cum sa integreze softul alarmei in calculatorul masinii. Pana acum toate bune si nu am avut probleme. Consumul a mai scazut. La inceputuri aveam undeva la 7.4 L la suta, acum am 6.7L la suta in oras.
  12. Asa este, nu se potrivesc jentile de la Logan; gaura centrala este mult mai mare. Ai putea sa incerci sa iti pui niste inele de centrare, dar eu am preferat sa imi cumpar jante care se potrivesc perfect. Cauciucurile de iarna sunt Semperit, pe 15, 195/65 Cat despre dezaburire...nu stiu ce sa zic inca; am observat ca se activeaza automat doar cand este frig afara (sub 8 grade) si ploua. Apoi dupa 3 minute se opreste singura. Sa aiba masina senzor de umezeala? Nu stiu ca nu am gasit nici o referire la asta. Este bine insa, ca imi mentine luneta dezaburita, fara sa mai imi bat eu capul.
  13. Am un Aveo model nou. Problema este ca de fiecare data cand pornesc motorul, automat porneste si dezaburirea lunetei (inclusiv si degivrarea oglinzilor). Pana acum nu se intampla asa ceva. Sa aiba legatura cu temperatura mai scazuta de afara si porneste automat, sau sa fie un defect undeva?
  14. Daca tot ziceam mai sus ca nu am nici o problema cu masina, iata ca a aparut si ea: de fiecare data cand pornesc motorul, automat porneste si dezaburirea lunetei (inclusiv si degivrarea oglinzilor). Pana acum nu se intampla asa ceva. Sa aiba legatura cu temperatura mai scazuta de afara si porneste automat, sau sa fie un defect undeva?
  15. Eu am facut cu Aveo-ul meu deja 5000 km. In primii 500 km agata la schimbarea in viteza a 2-a dar apoi si-a dat drumul. De atunci nici o problema cu ea. Mi-am achizitionat anvelope de iarna+jenti tabla la 1800 de la DiBas, montajul inclus in pret. Eu zic ca este un pret bun.
 

×
×
  • Create New...