Jump to content
 

quantum

Membru în rodaj
  • Content Count

    1
  • Joined

  • Last visited

About quantum

  • Rank
    Forumist

Profile Information

  • Din
    Craiova
  • Auto
    Chevrolet
  • Model
    Lacetti
  • An
    2007

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Salut. Am un Chevrolet Lacetti 1.4 benzina si nu porneste la prima cheie cand motorul e cald. Cu alte cuvinte, daca am mers o perioada si apoi am oprit motorul, dorind sa il repornesc, va porni foarte greu, sau deloc. Electromotorul invarte, dar masina nu porneste. O data am fost nevoit sa-i chem pe cei de la tractari sa ma culeaga de pe drumuri. Mentionez ca acest lucru nu mi se intampla niciodata cand afara este frig (iarna) ci doar vara. Vara, uneori si prima pornire este greoaie sau deloc, nefiind nevoie sa incalzesc mototul in mers. Pe bord nu se aprinde niciun martor, iar la niciun service nu apare vreo eroare la tester. Cu toate astea, problema persista si pare ca a crescut si consumul de benzina. Vazand ca nu primesc ajutor de la niciun service, am incercat singur, schimband pe rand: bujii, senzor turatie arbore cotit, senzor temperatura antigel, sondele lambda. Degeaba. se comporta la fel. Alimentez doar de la OMV, iar reviziile i le fac la timp, schimband toate filtrele o data cu uleiul, deci inclusiv cel de aer si de combustibil. Daca a trecut cineva prin asa ceva si a gasit leacul, sper sa mi-l spuna si mie.
 

×
×
  • Create New...