Jump to content
 

catalincristian2009

Membru în rodaj
  • Content Count

    8
  • Joined

  • Last visited

About catalincristian2009

  • Rank
    Forumist

Profile Information

  • Din
    Bucuresti
  • Auto
    Chevrolet
  • Model
    Aveo
  • An
    2007
  • Nr. Inmatr.
    B105KZL

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Salut. mersi mult de sfaturi. Mufa OBD 2 am, am verificat presiunea din MAP si la relanti am 58kpa. Cand o turez pe la 3100 rpm presiunea scade pe la 38. Sa fie MAP-ul bolnav sau ar trebui sa ii schimb garnitura de la clapeta? Mersi mult inca o data:)
  2. Salut. Multumesc mult pentru raspuns:) Masina o am de 2 ani de azi. Gazul a fost montat pe la 80.000 km, de fostul propietar,eu am luato pe la 120.000, masina are acum in jur de 160.000. Povestea belelelor a pornit cam asa: dupa ce am cumparat masina, daca aveam AC pornit si apasam ambreiaj + frana se intampla sa moara motorul. Dupa ce am curatat clapeta de acceleratie, masina ramanea turata, check engine cu amestec prea bogat, ce am descris in subiectul meu mai vechi. Am reusit sa gasesc pe cineva cu un terster universal care mi-a rezolvat problema. Masina nu a mai avut erori sau probleme cu turatia pana cand a inceput frigul. Cum a venit frigul, masina nu mai pornea decat accelerata si murea cand apasam ambreiajul pana cand se incalzea motorul. Am dedus ca e din cauza clapetei care nu poate tine relatiul cand e frig si am fost la GTT. le-am explicat problema si ei mi-au resetat clapeta. Dupa ce am plecat de la ei, check engine la mersul masinii pe benzina. Verificat cu o mufa OBD 2, P0300. Este singura eroare care apare. O sterg, daca masina merge pe gaz nu mai apare. O trec pe benzina, clipeste check engine aprins, nu mai are putere, apas pedala dar se accelereaza greu. Am fost la cineva, curatat din nou clapeta, desfacut capacul unde se afla partea electronica daca nu are vreun dinte ceva rupt(totul parea ok), resetat clapeta dar problema persista. Curatare cu aditiv pentru injectoare am facut anul trecut dar nu a avut niciun efect(masina avea mici intreruperi cand mergea pe benzina). Furtunasele de vacum le-am verificat, nu am gasit nimic care sa fie crapat sau iesit de la locul lui. Senzorul MAP l-am curatat cu un spray de contacte electrice folosit pentru curatarea senzorului de aer de pe admisie. Nu a avut niciun efect(pozitiv sau negativ). Problema e ca am citit mult despre eroarea asta, P0300, si cauzele sunt o gramada(de la bobina, compresie, pompa benzina, injectoare, EGR, senzor ax cu came etc). Ma gandeam ca a mai patit cineva aceasta problema si are o solutie. O zi faina:)
  3. Buna tuturor, detin un Aveo 1.2, B12S1 benzina si GPL(Tomasetto). Asta iarna, masina nu pornea decat accelerata. Am fost la Opel GTT pentru resetare clapeta de acceleratie, dar dupa aceasta interventie mi-a aparut eroarea P0300 la mersul pe benzina. Pe gaz merge ok. Pornirea este tot greoaie, doar accelerata daca este frig afara. Daca este cald afara pornirea este ok. In cazul in care merg pe benzina palpaie check engine, masina merge intrerupt si nu trage. Cand trece pe gaz masina merge bine. Am curat clapeta de acceleratie, senzorul MAP, facut idle learn dar degeaba. Bujiile, fisele au fost schimbate acum 10.000 km. Consumul este undeva la 16 litri pe gaz:( Ce imi recomandati sa ii fac? Multumesc anticipat
  4. Buna tuturor, detin un Aveo 1.2, B12S1 benzina si GPL(Tomasetto). Asta iarna, masina nu pornea decat accelerata. Am fost la Opel GTT pentru resetare clapeta de acceleratie, dar dupa aceasta interventie mi-a aparut eroarea P0300 la mersul pe benzina. Pe gaz merge ok. Pornirea este tot greoaie, doar accelerata daca este frig afara. In cazul in care merg pe benzina palpaie check engine, masina merge intrerupt si nu trage. Cand trece pe gaz masina merge bine. Am curat clapeta de acceleratie, facut idle learn dar pe degeaba. Bujiile au fost schimbate acum 10.000 km. Consumul este undeva la 14 litri pe gaz:( Ce imi recomandati sa ii fac? Multumesc anticipat
  5. Salut, exista cineva in Bucuresti sau imprejurimi care are un astfel de tester? Cei de la DiBas nu doresc sa imi recalibreze clapeta deoarece masina are si GPL. Va multumesc anticipat.
  6. Salutare, detin un chevrolet aveo, 2007, cod motor B12S1 cu GPL. Am curatat clapeta de acceleratie, am facut resetare ECM dar din pacate masina se comporta ciudat. Fie pe gaz/benzina masina ramane turata pe la 1500/2000 ture cand o scoti din viteza si revine la 800 rpm doar cand nu se mai afla in miscare. De asemenea cand masina e subturata se aude ca si cum ar rezona ceva sau ar avea toba sparta(taba nu are nicio problema). Am vrut sa merg la DiBas pentru a recalibrare clapeta dar m-au refuzat din cauza ca masina are GPL instalat. Ma puteti ajuta cu cateva sfaturi sau un service unde as putea sa o duc? Va multumesc anticipat
  7. Salutare, Am un aveo 2008 hatchback, 1.2 benzina si voiam sa stiu daca este posibil sa montez vreun modul pentru ridicarea/coborarea automata a geamului cand tii mai mult timp apasat pe buton. Va multumesc anticipat
  8. Buna, Mi-am cumparat de curand un Aveo hatchback 1.2 benzina+gpl din 2007. De curand am observat ca pedala de acceleratie vibreaza tot timpul indiferent daca masina merge pe benzina sau GPL. De asemenea, cand iau de volan stanga in mers se aude un "uruit"(sunetul seamana ca frana de motor). Cand merg drept sau virez dreapta niciun zgomot. Am fost la o vulcanizare, mi-au zis ca rulmentii sunt ok. Ce ar putea fi? Multumesc anticipat
 

×
×
  • Create New...