Jump to content
 

staicamusc

Membru în rodaj
  • Content Count

    2
  • Joined

  • Last visited

About staicamusc

  • Rank
    Forumist
  • Birthday 02/02/1986

Contact Methods

  • Gender
    Male
  • Yahoo
    staicamusc2007

Profile Information

  • Din
    constanta
  • Auto
    Daewoo
  • Model
    Espero
  • An
    1996
  • Nr. Inmatr.
    CT-79-MYO
  1. salutare o problema asemnatoare am si eu. am un espero '96 1.5 16v am luat-o recent, cel de la care am luat-o a zis ca a schimbat ditributia recent si ca si el a avut probleme ca o pusese decalata si s-a dus la alt mecanic si i-a pus-o bine. in fine. dupa ce am cumparat masina am dat sa fac o tura pana la munte cu ea, ca erau sarbatorile si nah, aveam masina . problema e ca indicatorul de temp a apei in motor imi arata le prima liniuta groasa de dupa cea subtire, adica f scazuta, chiar si dupa mers pe drum lung cu ea, asa ca eu un nestirea mea am pus un carton in fata radiatorului de i l-am astupat complet si i-am scos si mufa de la aeroterma sa nu mai porneasca. m-am gandit ca astfel o sa se incalzeasca apa si o sa dea si caldura in masina (mentionez ca nu baga mai deloc aer cald in habitaclu). pe A2 spre Buc, am oprit la statia de taxare, mi s-a oprit motorul, l-am pornit cu greu si am constata ca merge f greu si anapoda, mi-am zis eu ca in 3 pistoane. acum arata apa in bord cum ar fi intre a 2-a linie si a 3-a linie groasa. am tras pe dreapta si am scos cartonul de la radiator. in tot acest timp de mers pana la statia de taxare, dadea rateuri in admisie de m-am speria si eu si ceilalti din masina, dar se intampla numai in deal cand tragea motorulm plus ca putere nu prea aveam ( m-am gandit ca fiind 4 in masina + bagaje merge mai greu). mentionez ca am GPL pe ea si rateurile le dadea si pe GPL si pe benzina. speriat de rateuri si de faptul ca acum mergea in 3 pistoane, am facut cale intoarsa la Drajna. dupa ce s-au dus sarbatorile am fost la un service de mi-a facut testul de compresie la pistoane si at mi-au zis ca pe 1 piston am compresie 0 iar pe celelalte este intr 8-9 atm, normal fiind 12 atm. am dus-o la alt service ( mai de cartier) unde m-au tinut cu ea 10 zile pe rampa.Schimbat supape ( 1 era arsa de aia aveam compresie 0 pe acel piston), garnitura chiuloasa, o-ring la injectoare, pompa apa, discuri frana, rectificat chiuloasa si alte maruntisuri. m-au uscat de 1300 lei. acum nu sunt sigur daca mi-au schimbat toate supapele sau doar acea arsa, pt ca nu mi-au aratat, la fel nu stiu daca au facut si rectificare la chiuloasa, pt ca la fel nu mi-au aratat,eu cand m-am dus la ei deja era montat ciuloasa si supapele si doar mi-au zis ca le-au facut. acum vine partea asemanatoare cu cea a colegului de mai sus. distributia ei au spus ca au pus-o calumea,am stat langa ei cand au montat-o si au pus-o la semne, atat cele de la axe cat si cel de jos de la rotita zimtata, insa dupa ce au pornit-o mergea cam greut. mergea in toate pistoanele dar cand incercam sa plec de pe loc, daca n-o acceleram mai tare imi murea. ei au zis ca at cand s-a montat distributia , trebuia reglata si cu capacul de delcou. si astfel le-am mai lasat-o o zi s-o regleze pt ca au zis ei ca avansul din delcou era mic desi era reglat la maxim pe acel locas. asa ca au desfacut din nou distributia, si au reglat-o asa cum au zis, desi eu n-am fost acolo sa vad ce si cum, daor ce mi-au zis ei. iar cand m-am dus a 2-a zis s-o iau, am obs ca merge bn, pleaca de pe loc fara sa mai moara motorul si se infinge. problema e ca in mers la drum lung, parca e cam puturoasa pe gaz, adica in deal pierde putere destul de repede si tre sa trec in treapta inferioara ca sa pot razbate dealul. consumul la ea este cam 1 rezervor de GPL la 400-450 km inafara si cam 300-350 in oras, adica 11.5% afara si cam 13% in oras. nu situ daca este cel mai bun consul la espero, desi am vazut ca pe la alti colegi cu cielo consumul este mai redus desi este tot o masina destul de maricica cu acelasi tip de motor (poate nu are 16v). intrebarea mea este: se paote sa fi fost pusa prost distributia si sa regleze avansul din delcou, desi mergea greu si murea motorul daca n-o turam de cand am cumparat-o. iar consumul este ok pt motorul 1.5 16v pe GPL? scuzati pt povestea lunga insa prefer sa dau toate datele la inceput pt a primi cel mai bun raspuns posibil. respect
  2. salutare o mica nelamurire cu espero '96 1.5 16v de ex: cand merg la drum lung sau si in oras pe o distanta mai mare si motorul cald, daca opresc la un semafor si o scot din viteza,evitent ramane turata la 2000 ture, iar in 5-10 secunde scade la 800-950 cat sta de fel. mentionez ca faca asa si pe gaz si pe benzina. avansul pe loc este la 850-900 rpm dupa ce se incalzeste motorul si ajunge la temperatura optima. pareri, impresii? multumesc
 

×
×
  • Create New...