Jump to content
 

yodjibril

Membru în rodaj
  • Content Count

    5
  • Joined

  • Last visited

About yodjibril

  • Rank
    Forumist

Contact Methods

  • Gender
    Male

Profile Information

  • Din
    craiova
  • Auto
    daewoo
  • Model
    cielo
  • An
    2004
  • Nr. Inmatr.
    dj05 yoo
  1. multam pentru ajutor! ai avut dreptate! se pare ca scurtcircuitul este de undeva din spatele tabloului cu ceasuri! am reusit sa desfac tabloul de bord partial , adica plasticele alea! inca nu am scos efectiv tabloul cu ceasurile pt ca miscandu-l stanga dreapta cu motoru pornit am observat ca apare scurtul in bord cand il misc spre dreapta si dispare cand il misc spre stanga! cum arata masele de pe coloana de directie de care ai zis? ca sa scot tabloul cred ca trebuie desfacut cablul de kilometraj!? are un sistem de blocare ceva? pt ca in momentul cand vreau sa-l trag afara, tine ceva!
  2. multumesc pt idee! o sa incerc desi fara cateva poze nu cred ca o sa nimeresc ce trebuie desfacut si verificat!
  3. salutare ! am si eu o problema electrica cu un cielo executive 2004 ! de cand s-a racit vremea cred ca am un scurtcircuit pe instalatie pt ca in momentul cand pornesc masina imi sta aprins martorul de faza lunga si semnalizare dreapta desi nu sant aprinse efectiv, in momentul in care dau semnalizare dreapta acul de la temperatura motor oscileaza sus-jos pe toata perioada cat este pusa semnalizarea, indicatorul de benzina arata full desi nu este! mai nou iau borna minus de la baterie noaptea pt ca intr-o dimineata am ramas fara pornire desi bateria am verificat-o si este ok! precizez ca nu s-a intervenit asupra instalatiei electrice! v-ati mai intalnit cu o astfel de situatie? care credeti ca este problema? orice parere/ sfat mi-ar fi utila! multumesc anticipat !
  4. salutare tuturor! am si eu o problema electrica cu un cielo executive 2004 . de cand s-a racit vremea cred ca am un scurtcircuit pe instalatie pt ca in momentul cand pornesc masina imi sta aprins martorul de faza lunga si semnalizare dreapta desi nu sant aprinse efectiv, in momentul in care dau semnalizare dreapta acul de la temperatura motor oscileaza sus-jos pe toata perioada cat este pusa semnalizarea, indicatorul de benzina arata full desi nu este! mai nou iau borna minus de la baterie noaptea pt ca intr-o dimineata am ramas fara pornire desi bateria am verificat-o si este ok! precizez ca nu s-a intervenit asupra instalatiei electrice! v-ati mai intalnit cu o astfel de situatie? care credeti ca este problema? ma puteti ajuta cu un electrician bun in craiova? multumesc!
 

×
×
  • Create New...