Jump to content

Pudge

Membru
  • Content Count

    11
  • Joined

  • Last visited

About Pudge

  • Rank
    Forumist

Profile Information

  • Din
    Zalau
  • Auto
    Chevrolet
  • Model
    Aveo
  • An
    2006
  1. Am un aveo, cumparat in 2007. De atunci am folosit doar anvelope 185/55/15. Trebuie sa cumpar un set de iarna si am gasit urmatoarea oferta http://www.unomag.ro/anvelope-turisme/anvelope-barum-82t-polaris-3-195-50-r15--51619 Pot folosi aceasta dimensiune inlocuind astfel 185/55/15? Este o diferenta considerabila de pret, motiv pentru care m-am orientat spre alte oferte.
  2. O sa caut un tester si revin cu codul/codurile de eroare. Acum 2 ani cand am mai patit asa ceva am dus-o la reprezentanta, masina fiind in garantie. Habar nu am ce au facut la ea, nu stiam ca este o problema atat de grava pentru ca in acel caz cu siguranta faceam un pic de scandal acolo. Asta este ... in cel mai rau caz tot pe mana lor ajung.
  3. @sergiuhusca 38000 km @ tolin Chiar nu inteleg de ce merge asa rau. In fiecare iarna pateam asta dar nu chiar asa. Se mai aprindea becul apoi se stingea singur de capul lui, oricum nu persista problema. Acum o am de mai mult de o saptamana, pur si simplu nu mai stiu ce sa ii fac. Am crezut ca o sa stie electricianul/mecanicul, dar nu a fost asa.
  4. Am fost la o tura sa o forjez si dupa vreo 10 minute s-a aprins becul. In continuare merge la fel de rau, chiar as indrazni sa spun ca merge mai rau de cand am schimbat bujiile. Sa incerc sa scot strapul de 95 ?
  5. Multumesc de ajutor. O sa incerc chiar azi. In acest caz, mai trebuie sa fac reset ECM, Idle learn etc ?
  6. Am mers in treapta a 2-a si a 3-a la 4000 rpm cam 1 km. Sa incerc un traseu montan cum mi-ai sugerat ieri ? Eventual mers de mai multi km ?
  7. @tolin Motor: 69 kW, an 2006 Bujii: NGK V-Line 14 BKR6E-11
  8. Am sters eroarea (erorile) la un tester (nu mi-a putut da nici un cod, probabil nu era un scanner prea bun) apoi am schimbat bujiile. Ca urmare, va spun ca acum tremura ingrozitor. Trebuie reset ECM dupa ce am schimbat bujiile ?
  9. Multumesc de ajutor. Imi poti spune cum sa resetez ECM-ul ?
  10. Problema e ca nu gasesc un tester la mine in oras. Am gasit un service care are un aparat care odata conectat a raportat ceva erori la cilindri, dar nu apareau anumite coduri ca sa vi le pot relata.
  11. Azi mi-am facut contul pe forum, deci va rog nu sariti pe mine. Am citit cateva ore bune acest thread si din pacate sunt prea multe raspunsuri la aceleasi probleme. Ar fi fost de mare ajutor daca se edita primul post al acestui thread astfel incat sa contina toate informatiile necesare pentru cei noi veniti, ca mine. Ma bucur ca am gasit acest forum, desi ma intristeaza sa vad atatea probleme. Pe scurt, problema Aveo-ului meu e tremuratul excesiv, aprinderea becului galben. In Zalau nu am gasit un tester care sa indice codurile de eroare motiv pentru care nu pot sa il spun, codul de eroare. Totusi ca o indicatie a unui electrician auto am schimbat azi bujiile, lucru care nu prea m-a ajutat, problema persistand inca. Am masina de 4 ani, am mai avut aceasta problema acum 2 ani dar atunci era in garantie. Mi s-a spus sa "ii dau in gura" si sa am grija cu benzina. Am facut aceste lucruri, alimentez doar Carera 95 (e cam singura care ii place, exceptand Carera 100) si o tin destul de turata. Accept orice sfat din partea celor avizati si cu experienta, mai ales ca la service-urile la care am fost in orasul meu, nu prea stiu care ar fi problema masinii mele. As vrea sa evit pe cat de mult service-ul reprezentantei pentru ca m-au incaltat cu orice ocazie, dar bineinteles ca voi ajunge acolo daca nu gasesc nici o solutie. Multumesc !
×