Jump to content
 

capicapitan

Membru
  • Content Count

    7
  • Joined

  • Last visited

  • Days Won

    2

About capicapitan

  • Rank
    Forumist

Profile Information

  • Din
    craiova
  • Auto
    mercedes
  • Model
    e klass
  • An
    1997
  • Nr. Inmatr.
    cs5555al
  1. Am rezolvat problema , era injectorul de la cilindrul numarul 1 care curgea pur si simplu.Am inlocuit injectorul , am sters eroarea si totul e foarte bine.Multumesc pentru raspunsuri.Numai bine tuturor.
  2. S-a aprins dupa primi 50m. Cateodata licare cateodata sta pur si simplu aprins.Cand licare masina merge fff prost , cand doar sta aprins merge un pic mai bine.Ieri i-am pus un aditiv pt curatire in combustibil si am forjat-o putin dar degeaba.Daca totusi ar fi o supapa ar trebui sa dea si rateuri dar ea nu da.
  3. Nu a vrut sa imi zica exact codul sau nu a stiut sa o faca a zis doar ca ii da arderi incomplete sau care nu sunt in parametrii. Cand l-am intrebat de eroare sa imi zica codul pt a vi-l spune a sarit ca ars ca e disperat de forum-uri ca sunt numai informatii eronate.Sa nu mai spun cand i-am zis ca am reglat eu tachetii ca mai avea putin si imi sarea in cap ca de unde stiu eu ca trebuie 0.15 si 0.32 , ca asa ceva nu exista nici la tractor . Iar dupa ce a cautat el in hartiile lui a vazut ca intradevar asa e. Asta e , sunt numai mecanici bine pregatiti peste tot. Oricum a ramas tot ca el , sa ma duc sa reglez culbutorii acolo ca sigur nu i-am reglat eu bine.
  4. Salutare. Am revenit cu detalii privind buna functionare a masinii. Mi-am facut putin timp si am reusit sa desfac capacul de la culbutori si sa ii verific. Toti culbutorii erau reglati, am rotit motorul si am incercat cred ca de 10x si erau perfecti reglati.Am remontat si am fost la sevice mi-au sters eroarea si masina merge la fel.La pistonul nr 1 cand scot fisa nu se cunoaste nici o diferenta, iar bujia este foarte afumata.Bujii am incercat vreo 5 noi noute iar fise la fel.Scanteie da caci am incercat cu o bujie afara si da scanteie. Acum vine si intrebarea mea , sa fie oare o supapa care nu mai inchide? Ar trebui sa ii fac n test de compresie si sa vad ce iese.Altceva nu stiu ce sa ii mai fac. O seara placuta si numai bine tuturor.
  5. Perfect.Este exact ce cautam, multumesc mult.Sincer nu ma asteptam sa fie asa eficient forum-ul, dar se pare ca m-am inselat.Am primit raspunsul si rezolvarea mai repede decat as fi sperat.Multumesc mult.O sa fac reglajul si o sa va tin la curent.Numai bine.
  6. Multumesc de raspuns.Nu stiu ce cod de eroare, nu mi-a spus acum un an la fel a facut si a zis ca de la benzina , a sters eroarea aia si gata.Dar acum a zis ca de la culbutori, caa trebuie reglati ca nu isi mai face admisia cum trebuie.Si cum stiu daca pistonul este la finele compresiei? Banuiesc ca trebuie sa fie un semn nu?Eu am descarcat un fisier dar era pt Tico.Si dupa ce fac la pistonul 1 care urmeaza dupa?Sper sa nu fiu stresant in insistenta.Inca o data multumesc de raspuns. index.pdf
  7. Satutare tuturor.Sunt nou pe acest forum si am tot cautat dar nu am gasit sau nu m-am descurcat sa gasesc cum se regleaza culbutorii.Masina este matiz din 2006, apare eroarea de check in bord nu se mai accelareaza si merge ca un tractor la ralanti.Am fost la service la ei si au zis ca trebuie sa regleze culbutorii dar nu au timp acum si sa vin nu stiu cand. Acum eu vreau sa stiu cum se regleaza, care sunt dimensiunile la admisie si evacuare si care e ordinea de aprindere si care e pistonul nr 1, cel din stanga sau cel din dreapta cum privesti din fata masinii. Operatia o sa o fac eu dar imi trebuie datele.Multumesc frumos si sper sa nu fi gresit si sa fi redeschis o discutie care a mai fost dar eu am cautat si nu am gasit.O zi buna tuturor si drumuri bune.
 

×
×
  • Create New...