Jump to content
 

valisoft

Membru
  • Content Count

    106
  • Joined

  • Last visited

Everything posted by valisoft

  1. De curiozitate pe vremea asta am facut si eu consumul de la plin la plin , mers aproximativ 50% in oras si 50% afara, am scos un consum de 7%, motorul are undeva la 180mii reali .
  2. Sunt de aceeasi parere cu Salex !! nu te risca ptr. o bobina care costa cativa lei la sh sa mergi cu masina!!
  3. "DORIN1977" aici gasesti procedura completa si corecta ptr. a face reset IDLE LEARN, iar ptr. restul da o reset.pdf
  4. @stfingt Aceeasi problema o am si eu si inca nu am gasit rezolvarea...bine ca nici prea mult timp nu am avut ca sa ma ocup de ea, dar la mine totusi cred ca e alta buba deoarece cand nu vrea sa porneasca o bag in viteza si o misc un sfert de tura dupa care porneste.De aceea inclin sa cred ca ori e rotorul oxidat ori se blocheaza unul din carbuni.
  5. Acelasi fasait il am si eu de cand am cumparat masina dar la mine AC'ul functioneaza fara probleme.Mergi la un atelier de specialitate sa iti bage substanta fluorescenta in instalatie altfel nu o sa poti depista de unde este problema.
  6. Ok merci mult ptr. informatie . Sunt necesare ceva modificari ptr. montaj ? Intreb deoarece am gasit Monroe partea de montare spate stanga si dreapta dar pe fata sunt universale, ceea ce nu cred ca s'ar potrivi 100%
  7. Salutare. A incercat careva sa puna amortizoare Monroe pe Leganza ? Daca da.. cum se comporta la drum comparativ cu alte marci ?
  8. @adrian333, verifica supapa de aerisire de pe capac, este posibil sa aiba depuneri si este blocata. Referitor la intrarea in viteze mai greu este din cauza abreiajului, posibile cauze: placa de presiune sau systemul hidraulic. Acestea ar fi bauielile mele referitoare la problemele tale.
  9. Catalin99 ...Ai verificat daca comutatorul de cald rece isi face treaba??? si anume ai actionat manual cablul??. Si eu am avut acum ceva timp probleme cu caldura si am rezolvat prin scoaterea furtunelor de la calorifer si implicit inroducerea de apa sub presiune pe tur pana am scos afara toate depunerile.Dupa aceasta operatiune am constatat schimbare dar nu suficienta , de aceea am verificat si comutatorul de caldura unde.. surpriza...de acolo era problema avea camasa de plastic sparta , camasa ce sprijina capatul invelisului de la cablu. Dupa remedierea acestei defectiuni caldura in habicaclu a revenit la normal .
  10. tavi35: "mai ales seful lui a zis ca in procent de 90% se rupe firul senzorului" cum sa se rupa frate ???? nu are cum daca nu tragi de fir nu se rupe !!!!!!!!!!! iar in alta ordine de ideii...in procesul tehnologic de inlocuire a rulmetului indiferent ca e pe fata s-au pe spate nu necesita scoaterea s-au degradarea voita a senzorului !!!!!! Deci concluzia...te-ai ales cu o paguba de 235 RON fara manopera
  11. tavi 35 : Se pare ca... ai dat peste un Dorel :scarpin: ... care a tras de firul senzorului de viteza pana ...de functionat frina o sa functioneze dar.. fara ABS ceea ce.... dar ...pana sa faci o acuzatie nefondata mergi la un tester care citeste si modulu ABS si.. depisteaza care din senzori e cu probleme...daca e cel de la roata cu pricina ...e clar DOREL ...
  12. @iuly185908: verifica senzorul de la clapeta de acceleratie se pare ca ala e problema la tine...dar inainte sa il schimbi verifica manualul de reparatii unde o sa gasesti toate instructiunile necesare ptr. verificarea traseului si inclusiv al senzorului TPS(Throttle Position Sensor).Ptr. mai mult ajutor din partea noastre te rog sa specifici ce motorizare ai.
  13. nicusor incearca cu 1165 majoritatea il au
  14. Probleme cu frana de mana am avut si eu ceva timp in urma, pana nu am schimbat sabotii nu am rezolvat cazul ( SABOT A-FRANA PARCARE cod B521-030 pret 170 RON buc. ).
  15. valkriesfly la gropi sau pe macanam nu ai troncanit? Eu personal pana sa ajung la suportii motor, as suspecta bucsele de pe partea din spate de la punte.
  16. tavi35 Eu nu cred ca pompa de benzina este vinovata daca a pornit greu.!!!!!!! , singura problema ar fi de la injectoare,putin infundate si picura de aceea pierzi in stationare presiunea din rampa sau ...ceva apa prin benzina din rezervor , si ar mai fi probleme la aprindere (bijii terminate , fise etc.) . Daca era sa fie pompa vinovata nu mai porneai tu... masina nici in ruptul capului, asa ca nu arunca banii pe pompa !! .
  17. hymura9 tot nu ne-ai lamurit...electromotorul invarte???
  18. Deocamdata nu au cedat, asa ca...decat sa dau banii pe o punte SH in care nu pot avea mare incredere o sa merg asa pana o sa am puterea financiara sa cumpar una noua.
  19. Cea mai ieftina asigurare pe un an la motor de 2000 cu toate reducerile posibile 392ron
  20. Arunca de curiozitate un ochi in manual la pagina 1F - 26 sa vezi ca pe schema apare si potentiometru si sonda . Potentiometrul conectat intre terminalele B2-D2-D8 iar sonda D9
  21. Salutare din nou tuturor. De ceva timp ma macina o chestie si anume : nu reusesc sa identific doua lucruri la Leganza 1. potentiometrul care ajusteaza amestecul 2. switch-ul pentru cifra octanica Cu toate ca aceste doua componente sunt date pe schema electrica eu nu le gasesc.
  22. Help !!!!! Nu are cumva din greseala cineva o pompa de benzina arsa de Leganza??? dar sa aiba senzorul litrometric bun. La mine a inceput sa faca figuri si-mi arata ca am un sfert de rezervor dar defapt el e aproape gol daca mai are 3L de benzina
 

×
×
  • Create New...