Jump to content

trax

Membru
  • Content Count

    2
  • Joined

  • Last visited

About trax

  • Rank
    Forumist

Contact Methods

  • Gender
    Male

Profile Information

  • Din
    Pitesti
  • Auto
    Chevrolet
  • Model
    Aveo
  • An
    2009
  1. Multumesc pentru acest topic in care am gasit solutia la problema cu care ma confruntam. Simptomele de la masina mea coincideau (chiar si modelul si anul de fabricatie), dar prin inlocuirea sigurantei am recapatat controlul prin telecomanda. Referitor la cauze, nu as putea decat emite o ipoteza in baza actiunilor mele dinainte de arderea sigurantei. La parasirea masinii am apasat din pe butonul de deschidere, dupa care (sesizand gresala) am apasat imediat pe butonul de inchidere. Probabil ca succesiunea aceasta rapida de comenzi a creat o suprsarcina. Oricum nu am de gand sa mai repet (in mod constient) experienta pentru verificarea ipotezei.
  2. s0r|n3l, nu esti singur! Am exact problema expusa de tine. Intr-adevar pe timp friguros sau chiar racoros, la actionarea comenzii de deschidere, se ridica tijele si se aprind lampile de semnalizare de doua ori, dupa care le coboara imediat la loc, aprinde iarasi lampile o data si asa am revenit la situatia initiala, usile fiind in continuare inchise. Incercand sa deschid direct, cu cheia, merge din prima daca nu este prea frig, altfel trebuie sa incerc de 2-3-4 ori pana reusesc. Cand le-am spus celor de la service (Di-BAS) s-au aratat mirati dar nici nu au putut sa vada cum se manifesta pentru ca deja masina era calda, iar in atelier nu era ca afara. Asa ca n-au facut nimic in privinta asta. Sper ca la urmatoarea intalnire cu cei de la service, poate chiar alt service, sa mai fi capatat si ei ceva experienta si sa poata face ceva in privinta asta.
×