Jump to content

kenzo103

Membru
  • Content Count

    30
  • Joined

  • Last visited

1 Follower

About kenzo103

  • Rank
    Forumist

Contact Methods

  • Website URL
    http://
  • Gender
    Male

Profile Information

  • Din
    constanta
  • Auto
    de servici
  • Model
    dacia
  • An
    2006
  1. Iti recomand sa verifici si bateria, e destul de posibil ca acel bubuit sa fi fost de la baterie.
  2. kenzo103

    Diesel Mic

    Nu are AC, deci nu se incadreaza in cerinte...
  3. kenzo103

    Diesel Mic

    De 1 an conduc un logan dci de 65cp consumul este in genral 6.2 l/100km mixt, 70% trafic urban, in exterior nu a trecut de 5 l/100km. Varianta de 85 cp este mai economica avand o medie aproximativa de 5.5 l/100km .
  4. kenzo103

    Diesel Mic

    Recomand "dci-ul national" euro 4 85cp, o masina corecta care se incadreaza in buget si cu o intretinere relativ ieftina.
  5. kenzo103

    Panasonic Cq-C1400N

    Problema este la alimentarea cd-player ului, sunt 2 fire care trebuiesc alimentate cu +12V. Incearca sa faci rost de manual si sa verifici schema electrica.
  6. kenzo103

    Cum Scap De O Rabla?

    Ceva poze cu rabla?, sa vedem cu s-a pastrat... . Eu cred ca poti sa incerci s-o vinzi si sa ceri o suma modica pe ea, sunt destui doritori care inca mai cauta sa restaureze o masina veche pastrata in bune conditii sau pentru piese de schimb, incearca pe forumul dedicat marcii.
  7. kenzo103

    Cercetare Psihologica Privind Comportamentul La Volan

    Rezultatele au ajuns si la mine, va recomand cu incredere.
  8. M-am gandit si la cutie mai ales ca zogmotul s-ar auzi in treptele 1 si 2, la treapta a 3 am deja peste 30km/h si zgomtul nu se mai aude,am facut inclusiv urmatorul test : cu o roata suspendata am pornit motorul si am lasat roata sa se invarta in viteza 1 si am accelerat -nu se aude nimic.zgomotul se aude doar cand roata se invarte cu efort -cand plec de pe loc.Uleiul de la cutie l-am schimbat la 60 mii km acum 2 ani cu Total - tipul indicat pe forum( nu mai retin).Cutia functionaza normal intra bine in viteze si nu mi se pare ceva schimbat la modul in care lucreaza.
  9. Am si eu o problema asemanatoare, dupa zilele aceastea cu ninsori si temperaturi foarte mici masina mea i inceput sa scoata un zgomot ciudat la plecarea de pe loc. Zgomodul este un "huruit" ca al unui rulment foarte uzat.Se aude doar la demarare cam pana in 40 km/h, dupa care zgomotul dispare complet.Am verificat placute de frana(mai putin de 10 mii km de cand au fost schimbate-Ferodo Premier) si rotile se invart usor,am ridicat cate o roata pe cric si am invartit-o cu mana si verificat eventual joc si nu apare acel zgomot sau alt simptom.Precizez ca zogomotul se aude doar in accelerare, in franare nu se aude nimic. Ambreiajul a fost schimbat anul trecut deci nu cred sa fie de acolo zgomotul mai ales ca nu sunt simptome de uzura sau defect. Pe langa toate astea de 3 zile a aparut si pe spate un zgomot ciudat-"vuiet" ca de "avion" . Zgomotul se aude dupa 30-40 km/h si creste odata cu viteza.Se aude indiferent ca e pe liber, accelerare sau franare doar sa fie peste 30-40 km/h. Mai precizez ca la sfarsitul anului trecut am schimbat in service un cilindru la roata drapta spate si sabotii + lichid frana ocazie cu care s-a facut si gresarea rulmentilor spate. E posibil ca vasilina folosita sa nu fie de calitate? sau "doar atat au tinut acei rulmenti"? Daewoo Matiz 2004, 80.000 km.
  10. Verifica conexiunile bornelor la baterie si conexiunea cablului de la - bateriei la caroseria masinii.
  11. kenzo103

    Probleme Electrice Matiz

    Am rezolvat problema,era din vina mea pentru ca am inlocuit bateria originala de 35A cu una de 55A care este mai mare si firul de minus care se lega la masa cu un papuc nu a mai ajuns in acelas loc si am impovizat o prindere pe alt surub sub cutia de sigurante.In timp s-a slabit si a corodat acel contact si de aici au aparut problemele.
  12. kenzo103

    Probleme Electrice Matiz

    Salutare! A aparut o noua problema la Matizul meu, de data aceasta una electrica. Indicatorul de temperatura nu vrea sa mai functioneze corect si se manifesta in felul urmator: Cand pornesc cu motorul rece indica corect in partea inferiora a scalei, se incalzeste motorul indicatorul ajunge undeva aproape de jumatate asa cum indica tot timpul cand ajungea la temperatura optima, problema este cand actionez un consumator electric, indicatorul incepe sa se ridice proportional cu consumul de curent din circuit. Adica daca aprind farurile pe gradatie indicatorul urca cu vreo 3 grade, mai pornesc un consumator-proiectoarele spre exemplu indicatorul mai urca putin cu 2-3 grade daca mai pornesc alt consumator creste si mai mult pana ajunge in zona rosie, fenomenul este valabil si invers daca opresc din consumatori indicatorul revine treptat la valoarea reala. Nu cred ca am vreo problema cu racirea pt ca am urmarit cu masina pe loc si electroventilatorul isi face treaba, porneste cand creste temperatura si se opreste dupa cateva secunde. Singurul lucru care l-am verificat a fost sa vad daca am bornele la baterie bine stranse si nu este nici-o problema si nici alt indicator de defect nu am aprins in bord. Daca are cineva vreo idee sau a patit ceva asemanator i-as fi recunoscator. Si o intrebare doarece urmeaza ca luni sa fac un drum mai lung prin tara, Matizul are si vreun bec de avartizare pe care sa ma bazez atunci cand temperatura depaseste o anumita valoare sau indicatorul de temperatura este singurul reper?
  13. kenzo103

    Despre calculatoare

    Interesanta ideea, unde pot gasi un asfel de ventilator?
  14. kenzo103

    Amortizoare Matiz

    Sambata am schimbat si eu amortizoarele pe spate cu unele Monroe cu ulei, cumparate de la un magazin din Constanta cu pretul de 110 lei buc. Cele vechi erau cele originale si sincer dupa ce le-am demontat si verificat cu mana opuneau mai multa rezistenta la comprimare decomprimare decat cele noi dar testul de drum a fost in favoarea celor Monroe, s-a inbunatatit oarecum asezarea pe sosea cu denivelari "nu mai topaie pe fiecare gropita". In rest astept sa vad cum se comporta in timp.
  15. kenzo103

    [sondaj] Ambreiaj Matiz

    Masina am cumparat-o SH cand avea 55.000 km.Avea acel tremurat in pedala inca de atunci, problema nu era de ambreiaj uzat ci de placa de presiune care avea o lamela rupta si rulmentul care era gripat.
×