Jump to content
 

stixzen

Membru
  • Content Count

    8
  • Joined

  • Last visited

Everything posted by stixzen

  1. alo colegii din Bucuresti plz reply.Mersi puchi!
  2. Deci va rog incaodata sa imi spuna si mie cineva de unde sa imi iau si eu consumabile GM.Am inteles de la baiatu care mi-a facut programarea ca numai avand acestea cumparate de la un dealer autorizat se poate face.Rog raspuns.Multumesc anticipat.
  3. Pentru caroserie iti recomand pe unu Alin de al DiBAS.Cand carnatii de la radacini ma programau peste 2 luni el in 2 sapt mi-a rezolvat bara spate.
  4. Mi-am facut programare la DIBAS asta ca la Radacini nu mai calc si la Gold & Platin am incercat da receptionerita nu dadea de ala de la mecanica.Sper sa fie totul soto.Acum o sa incerc sa imi procur din consumabile.Poate cineva sa imi spuna de un magazin?Poate cineva sa imi dea in PM cu codurile pt filtre si ulei.Deci ca lamuresc am un Aveo Sedan 1.4 16v.Multumesc
  5. Am si eu de facut revizia la AVeo 1.4 15.000 unde sa o duc in bucuresti?AAA mai e o problema la viteza mare cand pun frana incepe sa tremure volanul, am inteles ca sa nu le zic acum ca ma incarca.Cam cat ar trebui sa ma duca prima revizie $$$$? Multumesc
  6. Am si eu de facut revizia de 15.000 km la un aveo 1.4 16v.Mai am o problema la viteza mare cand pun frana, nu brusc incepe sa tremure volanul?Sa nu le zic sau cum sa fac.Unde mi-ati recomanda sa ma programez?Sunt din Bucuresti.Multumesc anticipat.
  7. Am observat ca becul de la rezerva de benzina si-a revenit adica se aprinde si se stinge cand e pe duca dar nu se mai aprinde martoru de la baterie. Multumesc pt sugestie treaba e ca am vb cu un service si mi-au recomandat sa stau la radacinii de unde am luat masina dat fiind ca are asa putini KM. Acum ce sa mai zic am vb cu directorul serviceului si cica in 3 sapt vine alternatorul nou.Va spun ce se mai intampla.
  8. Salut, Deci Aveo 2007 cu nici 2000 de km la bord la inceput se aprindeau ambi martori de baterie si cel de la sistemul de franare.Fost in service cica au inlocuit un releu si nu se mai aprindeau.Dupa 300 de km iar incepuse se sa aprinda dar acum faceau ca alea de pom cand apasam pe ambreiaj.Am bagat mana pe sub pedala de ambreiaj si am apasat pe ceva si nu s-a mai aprins asta de la baterie deloc acum si pe deasupra nu se mai aprinde nici martoru de la rezervor cand e pe duca.Ieri cand am pornit-o s-a aprins vreo 5 min apoi gata .Deci nu mai stiu ce sa fac.Acum cica trebuie bagat alt alternator.Incarca calumea dar nu stiu de unde asta cu schimbatu alternatorului. Ajutor
 

×
×
  • Create New...