Jump to content

Recommended Posts

Salut băieți sunt mai nou pe aici. Am si eu o problema cu Nubira 1 si anume faptul ca la o turatie constanta oricare ar fi ea intre 1500 si 2000 in treptele 1,2 sau 3 da in nas (merge în suturi). Mentionez ca am schimbat MAP ieri iar pompa de benzina are câteva luni fisele si bujiile la fel si IAC-ul are o saptamana. Si încă o problemă daca stie cineva ce tensiune trebuie sa scoată potențiometru co? Am citit tot aici pe forum ca ar fi vorba de 600 mv dar al meu nu se reglează mai jos de 1170 mv si oricum sub 1580 mv se aprinde check engine acum e pe la 1605 mv. Va rog daca poate sa mă ajute cineva cu aceste două probleme. Va mulțumesc anticipat

Share this post


Link to post
Share on other sites

Salutare,

care puteti sa-mi spuneti si mie ce se intampla daca din greseala am majorat gaura de la portul nr 2 din imagine? si eventual ceva explicatii, nu de alta dar deja ma mut la baieti pe stad la ITP ca tot pica noxele

post-35193-0-87277200-1449121765_thumb.jpg

Edited by tester5

Share this post


Link to post
Share on other sites

Pai cam da... acolo ai epuratorul de gaze, iar daca gaura e mai mare, cel putin teoretic, motorul trage aer fals si nu-ti mai ies noxele. Avand in vedere ca in aerul ala tras din capacul culbutorilor sunt si vapori de ulei, e si mai rau. Ca sa nu mai vorbesc de murdarirea excesiva a clapetei ed admisie...

Acum, ca sa rezolvi beleaua, monteaza pe iesirea din capacul culbutorilor un filtru de vapori si lasa capatul exterior liber si astupa intrarea in galeria de admisie. Astfel motorul nu mai trage nimic pe furtunul acela si s-ar putea sa-ti iasa noxele. N-ar strica deloc sa cureti foarte bine corpul clapetei de admisie si IAC-ul.

Oricum, pentru noxe, verifica si traseul de evacuare, gauri in acesta iti pot face noxele sa nu mai iasa de asemenea.

Share this post


Link to post
Share on other sites

Sheet aaa si are cineva idee cam ce dimensiune ar trebui sa aiba gaura respectiva? sau diuza

Share this post


Link to post
Share on other sites

Ce stiu e ca pe ecran la relanti trebuie sa ai 0,30 la relanti si 0,35 la turatie peste 2000 rot/min iar azi am picat a treia oara la turatie itp ul si nu stiu ce sa-i mai fac

Share this post


Link to post
Share on other sites

Ce stiu e ca pe ecran la relanti trebuie sa ai 0,30 la relanti si 0,35 la turatie peste 2000 rot/min iar azi am picat a treia oara la turatie itp ul si nu stiu ce sa-i mai fac

Mersi dar a ta sigur e euro 2 si pretentiile sunt mai mari . Am gasit pe site-ul asta emisiile standard:

 

http://masininisam.com/emisii/daewoo/nubira.html

 

Ca sfat pentru tine verifica-i sonda lambda , catalizatorul , injectoarele , bujiile .

Share this post


Link to post
Share on other sites

Personal nu sunt prea convins de validitatea informatiilor de pe site-ul indicat. Sper sa nu ma insel insa nu mi se pare OK sa nu existe diferente intre EURO2 si EURO3

Share this post


Link to post
Share on other sites

Personal nu sunt prea convins de validitatea informatiilor de pe site-ul indicat. Sper sa nu ma insel insa nu mi se pare OK sa nu existe diferente intre EURO2 si EURO3

Nu știu ce sa zic asta am gasit. Sunt diferențe la emisiile CO2.

Share this post


Link to post
Share on other sites

Salut.Stie cineva cat ulei de transmisie intra la nubira1,vreau sa il schimb si nenea vanzatorul mi-a zis ca 3l iar in cartea masinii scrie 1,9l.As vrea sa pun 75w90,sau sa pun 80w90?

Multumesc si un an nou cu bucurii!

Share this post


Link to post
Share on other sites

Daca scrie in carte 1,9l (plin la montaj) la schimb iti intra max. 1,6l. 75W e putin mai fluid la rece, ceea ce faciliteaza schimbarea vit. mai usor. Neaparat sa fie GL4! Nu GL4+ sau GL5!

  • Like 1

Share this post


Link to post
Share on other sites

Salut, sunt nou pe aici si vroiam sa va cer ajutorul/parerea legat de problemele intampinate la o nubira 1, an 2000.

mai exact :1 de ceva timp consuma foarte mult(aprox. 15-16 %)

2. in mers incepe sa intrerupa foarte mult, da in nas( probabil de aici si consumul mare)

Ca remedii am schimbat fise, bujii si sonda lambda( universala ce-i drept). dupa ce am schimbat sonda a avut o perioada de vreo 2 luni in care a mers bine. zilele trecute am scos sonda si era foarte afumata.

prin urmare astept parerile/sfaturile vostre.

multumesc

Share this post


Link to post
Share on other sites

Eu as incepe cu urmatoarele:

1. verificare furtune crapate pentru a elimina varianta "aerului fals"

2. verificare etansare evacuare, macar pana la sonda.

3. verificare functionare corecta EGR.

Share this post


Link to post
Share on other sites

Eu as zice sa verifici culoarea bujiilor... daca fisele si bujiile sunt bune (nu doar noi, sa fie si bune), mai ramane bobina.

Sonda e afumata pt ca motorul nu merge "rotund", 1-2 pistoane nu functioneaza corect. De obicei din aprindere. La fel si consumul marit, tot din cauza proastei functionari a motorului. Sonda lambda, si daca e moarta, nu influenteaza atat de mult comportamentul motorului.

Share this post


Link to post
Share on other sites

Sonda lambda poate fi direct responsabila pentru toate simptomele colegului si chiar in plus. Nu este exclus sa fie chiar sonda vinovata sau poate are vreo intrerupere electrica insa "afumarea" indicata poate sa fie generata si de probleme mai usor de diagnosticat intr-o prima faza.

Edited by Salex

Share this post


Link to post
Share on other sites

Salutare!

 

Am de ieri o problema: cand vreau sa spal parbrizul pornesc stergatoarele dar nu tasneste solutie. Initial am crezut ca nu mai am lichid si am completat insa nimic. Am pus gura pe unde se umple si am suflat ca sa fac presiune si sa verific daca e infundata instalatia si nu e, iese lichd cand suflu...

Idei?

 

PS, eu am avut problema colegului de mai sus cu consum mare si dat in nas si era de la MAP si de la senzorul de temeratura de pe chiulasa, dupa ce le-am dibuit s-a rezolvat tot. (dupa ce schimbasem degeaba de 2 ori injectoarele, galeria, de 2 ori bujiile si fisele etc)

Share this post


Link to post
Share on other sites

Salut.Am si eu o "mica" problema cu nubira mea in sensul ca nu mi se mai stinge faza lunga deloc.

Defapt sa aprins acum 2 zile singura si asa a ramas.Am scos sigurantele dar martorul in bord este aprins mereu.

Pozitia si faza scurta lucreaza normal.Am desfacut tabloul de sigurante din compartimentul motor si nu este nici o problema cel putin vizibila.Am umblat acolo cu gandul ca ar putea fi un scurt ceva dar totul este ok.Cablurile sant izolate si nu sant crapate deloc.Va rog o idee unde sa umblu.(bloc de lumini?).

Multumesc.

Share this post


Link to post
Share on other sites

Pana la bloc, cauta un releu paralelipipedic cam de 1,5x2,5x2 cm in cutia de la motor. Pe capacul cutiei ar trebui sa scrie "high beam". Pune sig la loc si scoate releul din soclu. Daca se sting farurile, ala e.

Share this post


Link to post
Share on other sites

Nu poate fi si blocul in cazul asta cris?

Share this post


Link to post
Share on other sites

Da, poate si blocul de lumini sa fie cauza.

Share this post


Link to post
Share on other sites

Cel mai bine se scoate mufa din blocul de lumini. Daca se sting, releul e bun si e ceva din bloc.

Share this post


Link to post
Share on other sites

Si daca toate astea nu merg. Verifica legatura la masa caroseriei din spatele farului din stanga, langa gatul de alimentare cu lichid de parbriz. Sunt sanse sa fie oxidata. Pana atunci decupleaza bateria de pe masina.

Share this post


Link to post
Share on other sites

Asa am si facut cu bateria.Problema este rezolvata...adica a disparut singura.Am bagad siguranta de la farul dreapta si mi sa aprins fara sa fie comutatorul pe faza lunga si nu mi a placut si am scos siguranta cu gandul sa aprind farul stang ca era mai aproape de mine ...cu gandul sa caut releul farului.Cand am bagat siguranta in soclu posibil sa se fi auzit un plici ceva ca nu sa mai auzit dupa si sa remediat problema. :-/ Rezolvarea stiu ca nu i asta dar momentan este urat afara si nu pot sa surubaresc.

Multumesc pentru indrumarile date.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×