Jump to content
 

Sign in to follow this  
VAXXi

Bec Rosu Baterie Aprins

Recommended Posts

Pentru a fi sigur ca bateria este de vina ar trebui verificata densitatea lichidului electrolit din acumulator, folosind un densimetru. O valoare egala sau mai mare de 1,26g/cm - se completeaza cu apa distilata. Pentru o valoare mai mica de 1,26g/cm - se inlocuieste partial electrolitul cu alt electrolit cu densitatea 1,28g/cm. De preferat a se schimba 50% din totalul electrolitului. Dupa aceasta operatiune se recomanda incarcarea acumulatorului la redresor, pentru cca. 4 - 5 ore.

Share this post


Link to post
Share on other sites

O mica corectie: densitatea se masoare in g/cm cub. Daca la un singur element al bateriei de acumulatori e inceput procesul de sulfatare al placilor nu mai ai sanse sa recuperezi bateria schimband electrolitul cu o alta concentratie (mai mare).

Share this post


Link to post
Share on other sites
Solutia pe care o consider a rezolva problema: incearca sa imprumuti o baterie in stare buna de la un cunoscut care utilizeaza masina in mod curent. Daca se manifesta la fel, fara niciun dubiu demontezi alternatorul si-l verifici in intregime. Iti recomand sa refaci legaturile de masa intre baterie si caroserie precum si cea dintre alternator, demaror si baterie. La vechimea masinii ai sanse mari ca acestea sa fie defectuoase.

 

 

cred ca e mai grav decat atat. astazi am masurat din nou tensiunea pe bornele bateriei. cu motorul pornit la relanti aveam 14,6 volti. cand cresteam turatiile motorului depasea 15 volti. cred ca e o problema pe partea e incarcare.cineva mia spus sa schimb puntea de diode si chestia aia care regleaza curentul.

Edited by nicsor2

Share this post


Link to post
Share on other sites
cred ca e mai grav decat atat. astazi am masurat din nou tensiunea pe bornele bateriei. cu motorul pornit la relanti aveam 14,6 volti. cand cresteam turatiile motorului depasea 15 volti. cred ca e o problema pe partea e incarcare.cineva mia spus sa schimb puntea de diode si chestia aia care regleaza curentul.

 

 

Acumulator terminat. :(

Share this post


Link to post
Share on other sites

Imi poate spune cineva daca e diferenta intre acumulatorul de Espero 1.5 si Espero 1.8 ? Sau e acelasi ?

Share this post


Link to post
Share on other sites

Nu este.

Share this post


Link to post
Share on other sites

Si atunci daca tu stii mai bine... ma intreb eu. De ce mai intrebi si aici ? Eu ti-am zis ca nu este nici macar o diferenta... (posibil sa fie alta culoare) este o baterie(acumulator) identica. Dar si aici poti sa pui una de amperaj mai mare sau mai mic, in functie de cum vrei tu. Cat mai mare cu atat mai bine. Eu unul sunt sigur ca un acumulator de 55A da randament la fel de bun pe ambele motoare.

Edited by TBird

Share this post


Link to post
Share on other sites

Mii de scuze, acum am vazut ce am scris.

 

Intrebarea initiala ar fi trebuit sa fie:

 

E diferenta intre alternatorul de espero 1.5 si cel de 1.8.?

 

 

Ulterior mesajului tau am sunat niste comercianti de piese de espero care mi-au spus ca sunt piese diferite.

 

 

Inca o data scuze pentru neintelegere.

Share this post


Link to post
Share on other sites

Cel mai bine ar fi sa te uiti singur in manualul de service, paragraful F3 - Sistemul de incarcare a bateriei. Vei afla imediat!

Edited by ovi_jer
Nu mai cita inutil mesajul anterior.

Share this post


Link to post
Share on other sites

Cred ca tocmai mi-am :P ... bateria din nou. Alternator defect, amplificare fara condensator, baterie de maxim 6 luni.

 

Apropo, cand se vede cu ochiul liber ca falfaie toate becurile de pe masina cate diode mai merg din alternator? =)) . Sau e din cauza bateriei? Serios astept raspuns, nu am deconectat bateria la relanti sa vad cum fac becurile, n-am avut curaj.

 

Oricum, in week-end (sper sa am timp) inlocui by default puntea de diode, releul si periile au fost inlocuite data trecuta, puntea a fost masurata si parea ok atunci) acum nu mai risc. Daca nici cu puntea de diode schimbata nu mai incarca bine il schimb cu totul. Era o baterie zapp pe Ag de 62A.

Edited by Dj_Dark

Share this post


Link to post
Share on other sites

am ascultat sfatul lui ovi si am pus alternator nou anul trecut,cel vechi incepuse sa scartaie la rulmentul mic.dupa 12 ani si in bord 150k km(dar reali erau peste 200 k km zic eu) pt 500 lei se merita decat sa ramai in drum cine stie pe unde.

Share this post


Link to post
Share on other sites

Acelasi sfat l-a primit si Dj_Dark insa... :)

Off-topic @ Acelasi sfat e valabil si pentru aprindere(modul aprindere,capac delcou,bobina delcou,lulea,bobina aprindere) si pompa de benzina.Acestea ca si alternatorul pot ceda oricand la o masina de peste 10 ani.

Edited by ovi_jer
  • Like 1

Share this post


Link to post
Share on other sites

Intr-adevar, recunosc, mi-ai zis sa-mi iau altul dar nu ma las :D . Ce e el mai destept ca mine? :) . Oricum acum s-a schimbat ceva, mai mult ca sigur am si vre-o 2 diode strapunse fiindca incarca in impulsuri rau. Inainte incarca prost, dar constant. =)) . Va mai tin la curent.

 

Apropo, pentru cine stie, o intrebare mai electronica. In afara de puntea de diode (care are 8 in cazul meu) mai exista 3 bucati (semana cu 1n4001) puse intre iesirea fiecarei infasurari si regulatorul de tensiune.

Ce rol au acele diode? Sau daca e prea complicat de explicat aici, se pot inlocui cu 1n4001?

Share this post


Link to post
Share on other sites

Gata mi-am schimbat alternatorul. Primele masuratori arata bine 14,2-14,5 fara consumatori si 13,5 cu totul pornit (mai putin degivrarea). Am schimbat cosa din capatul firullui fiindca se vedea incinsa rau (firul topit) insa acum am o alta problema. Cosa nu se mai incinge insa se incinge tot surubul ala unde se prinde, si am impresia ca se si misca in alternator.

Asa de nou sa nu fie bine strans in interior?

Sau e normal sa se incinga?

 

PS. S-a mai schimbat firul de masa dintre baterie si carcasa cu cablu de 10mm si cose proaspete.

Share this post


Link to post
Share on other sites

Probabil borna de plus a alternatorului e prinsa prin nituire de puntea diodelor si acolo este un contact imperfect.

Share this post


Link to post
Share on other sites

Deci nu e normal :) . La cel vechi surubul ala e prins cu o alta piulita in interior.

Share this post


Link to post
Share on other sites

Revin, mai bine mai tarziu decat niciodata. Surubul buclucas are piulita in interiorul alternatorului. Dupa ce l-am facut bucati si l-am strans sanatos acum totul e in regula.

Noul alternator cu racire externa pare mai bine facut, puntea de diode are 6 fata de 8 la cel vechi, insa sunt adevarate diode de putere, in intregime din metal, mult mai voluminoase si prinse sanatos de radiator prin insurubare, pacat de asamblarea de cacao, mai mult ca sigur facuta in Turcia (valeo=Franta deci... ca si la reno :) .

Share this post


Link to post
Share on other sites

Salut. Am si eu o problema cu incarcarea la un cielo din 96.La pornire, cu motorul rece raman aprinse becurile din bord de la baterie si frana de mana si se sting dupa 2-3 minute. cand motorul e cald nu se mai aprind.ce pot sa fac?

Edited by alin178

Share this post


Link to post
Share on other sites

Incearca sa iei legatura cu Ovi_jer e de la tine si meserias bun. Si cica e si "BARON LOCAL" ar trebui sa-l gasesti repede :)

Share this post


Link to post
Share on other sites

Multumesc pentru sfat. O sa incerc sa dau de el caci am vazut ca e meserias.

Share this post


Link to post
Share on other sites

Salut tuturor!

priblema mea vine tot de la martorul baterie, care se aprinde mereu cand am consumatori (mai ales cand am luminile aprinse), chiar variind culoarea martorului in intensitate in functie de consumatori.

 

Am fost la un electrician, a masurat tensiunile cu/fara consumtari si a spus ca acumulatorul incarca perfect.

Intrebarea este daca totusi ar fi de la cureaua de la alternator, pentru ca am o mica banuiala ca nu e destul de intinsa.Dar daca totusi acumulatorul incarca bine, nu inseamna ca si cureaua e intinsa bine ?Si ce altceva ar mai putea fi cauza?

Multumesc !

Share this post


Link to post
Share on other sites

Presupun ca variaza intensitatea nu culoarea.

Am fost la un electrician, a masurat tensiunile cu/fara consumtari si a spus ca acumulatorul incarca perfect.

 

Greu de crezut si formulat incorect (am luat in considerare varianta corecta "alternatorul incarca perfect"). Totusi daca e asa ai un contact imperfect pe undeva.

Zi-i sa-ti masoare tensiunea de referinta de la releul de incarcare si mai citeste prin urma sa-ti faci o idee.

Edited by Dj_Dark

Share this post


Link to post
Share on other sites

inteleg, dar totusi daca un electrician nu stie sa faca o simpla constatare, ce sa mai zic !poate cineva sa-mi recomande un electrician in Iaşi ?

Share this post


Link to post
Share on other sites

-problema similara am avut si eu la cielo se aprindea becul de la baterie cand puneam frana, sau cand aveam consumatori , am fost la service opel ma puneau sa schimb alternatorul spuneau ca e ars o dioda cu toate ca el incarca perfect, am schimbat bateria, verificat curea alternator degeaba . Am rezolvat singur problema cu becul aprins schimband releul de la contactul de pornire citind de pe forum.

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

 

×
×
  • Create New...