Jump to content
Notificare GDPR și date personale Read more... ×

Sign in to follow this  
VAXXi

Bec Rosu Baterie Aprins

Recommended Posts

victorieeeee, am schimbat azi bornele si am curatat masa de pe caroserie cea de langa far si nu mai am fluctuatiile de tensiune, maine dimineata sunt curios cum v-a porni, am facut si testul cu agrafa electroventilatorul a stat pornit vreo 1-2 min si nu s-a incalzit nicio borna. inainte cand era seara aprindeam farurile si dadeam treapta 4 la ventilatorul din habitaclu se aprindea putin putin becul de la baterie din bord acum nu se mai aprinde nimic cand am consumatori puternici , In schimb se mai aprinde cand pun bricheta sau cuplez marsarierul, e tot problema de cabluri o rezolv intr-o alta zi cu soare. pentru o buna functionare am sa curat si papucii de la electromotor si alternator ca sa fie totul in regula. Sunetul ala nu este de la alternator, din ce am auzit eu imi pare ca vine de la semeringul de la axul cu came, distributia si semeringurile au fost schimbate acum o saptamana

Edited by vlad96bret

Share this post


Link to post
Share on other sites

se pare ca m-am inselat am fost azi la mecanic si sunetul ala este de la alternator, dar vad ca incarca bine, dimineata erau vreo 10 grade am pornit-o incarca 14,6 am mers putin cu ea s-a incalzit si incarca ~14,45, ce ziceti sa ma duc la un electrician sa vad care e treaba cu sunetul ala, dupa ce se incalzeste tot mai scoate sunetul ala dar nu foarte tare

Share this post


Link to post
Share on other sites

Sigur ca se merita verificat alternatorul si asta pina sa se gripeze si te lasa pe intuneric. Faptul ca inca incarca ii foarte ok, da' de nu-l tratezi la timp iti face figura ce probabil se cere schimbat cu totul. Nu e chiar totuna de schimbi doi rulmenti spre ex cu care o mai duci ani buni sau cauti alta ragalie. De o ajuti, te ajuta - de nu ... o da de gard ce n-o sa-ti prea cada bine cred eu.

Share this post


Link to post
Share on other sites

Posibil ca zgomotul sa vina de la rulmenti insa, dupa mine, sunt sanse mai mari sa vina de la perii (carbuni). Daca e asa, riscul de a te lasa in drum este mult mai mare !

Share this post


Link to post
Share on other sites

Salutare tuturor. Am spus să nu mai fac un alt topic și să-mi expun problema aici.

Azi-dimineață, s-a aprins martorul de la baterie în mers și motorul rămăsese fără putere. Am apăsat pe accelerație și martorul s-a stins, dar s-a auzit o pocnitură. Am oprit. Am deschis capota. Am verificat să nu se fi ars/rupt ceva. Crezusem că s-o fi rupt cureaua alternatorului. Dar n-am observat nimic în neregulă. Am plecat mai departe și am mai mers vreo 5km, dar n-am mai avut probleme. Am ajuns la lucru, zicând să merg la un service pentru verificare după ce termin urgențele de la serviciu.

După ce-am terminat treaba. Am plecat cu mașina. Prima dată, n-a pornit. La rotirea cheii în contact, când toți martorii ar fi trebuit să se aprindă, nu s-a mai aprins niciun beculeț. A doua oară, s-au aprins și s-au stins repede, dar cel puțin a pornit motorul. Numai că în drum spre service, s-a aprins din nou martorul bateriei și mașina s-a oprit.

Acum, am chemat un prieten să mă tracteze mai pe seară până la service, dar până atunci sunt curios ce-ar putea fi.

Farurile funcționează. Lumina din habitaclu funcționează. Semnalizatoarele funcționează. Acționarea electrică a geamurilor nu funcționează.

 

Menționez că mașina e un Cielo.

 

Mersi.

Share this post


Link to post
Share on other sites

Nu stiu de ce dar pare o problema de la contactul electric .. eu am avut problema ca daca aceleram brusc si smuncea oleaca sau luam o groapa de la contactul electric se oprea motorul in mers . Iti sugerez sa dai jos masca de sub volan si sa verifici cum arata firele de acolo

Share this post


Link to post
Share on other sites

asta era. am schimbat aseară contactul electric, după ce-am mai citit pe aici pe forum, și s-a rezolvat.

surprinzător, nu mi-a luat mai mult de 10 minute schimbarea lui. credeam că-i mai complicat.

 

Nu stiu de ce dar pare o problema de la contactul electric .. eu am avut problema ca daca aceleram brusc si smuncea oleaca sau luam o groapa de la contactul electric se oprea motorul in mers . Iti sugerez sa dai jos masca de sub volan si sa verifici cum arata firele de acolo

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×