Jump to content

Sign in to follow this  

Recommended Posts

Salut,

am un Chevrolet Epica cumparat anul trecut in August. Are la bord vreo 7000 km.

In general sunt multumit de masina. Am facut vreo 3000 km in concediu in Grecia.

Consumul este in functie de viteza si stilul de condus. In general consuma in oras cam 7.5, 8.5 l/100. Poate consuma si 9 l/100. Afara am mers si cu 4.5 dar si cu 7.5 l/100 km.

La scurt timp dupa ce am luat-o am observat ca dupa ce am oprit-o, am scos cheia din contact si am incuiat-o din telecomanda cheii, pozitiile au ramas aprinse. Mentionez ca comutatorul de lumini este tot timpul pornit. Dupa ce am pornit-o si am oprit-o de vreo trei ori luminile s-au stins cand am incuiat-o. Pana acum asta s-a intamplat de vreo patru ori.

Acum o saptamana am observat ca consumul a crescut la 12 l/100 in conditiile de drum liber si mers lejer, din Ion Mihalache si pana la Aeroportul Otopeni (locuiesc in Bucuresti). Si la intoarcere a fost la fel. A doua zi a intrat in normal. Tot atunci am observat ca indicatorul de temperatura abia daca s-a ridicat un pic.

Azi (duminica la pranz) am traversat orasul si indicatorul de temperatura nu s-a miscat deloc. Consumul in schimb a fost normal, undeva la 8 l/100. La intoarcere, dupa vreo patru ore temperatura a crescut aproape imediat.

Alte observatii:

- cu toate ca apas ambreiajul pana la podea, are momente (foarte rar) cand nu intra lin in viteza. Parca se poticneste si apoi "scapa".

- la turatie mica acceleratia nu raspunde imediat. Are un moment de "gandire"; apesi si abia dupa o secunda raspunde. Daca vrei sa mergi mai sportiv trebuie sa o tii turata.

- cu toate ca AC functioneaza permanent are momente in care emana un miros neplacut.

A mai avut cineva asemenea probleme? Ma puteti ajuta cu un sfat?

Bineinteles ca voi face si o programare la service dar as prefera, daca se poate, sa remediez singur problemele. Am avut o experienta negativa cu service Skoda din Pantelimon.

 

Si inca ceva, as vrea sa instalez pe masina in locul sistemului audio o combina NAVI/DVD/GPS/Radio?etc.

Ceva de genul: http://www.autodvdgps.com/chevrolet-05-epica-navigation-dvd-ipod-ready-bluetooth-digital-touchscreen-dual-zone-p-557.html.

A mai instalat cineva? Ce parere aveti despre aceste "chinezisme"? Ce recomandati?

Am intrebat la GTT daca au sistemul original de navigatie (se instaleaza in compartimentul de deasupra afisajului) si au spus ca nu-l au si nici nu-l pot aduce!

 

Multumesc

Share this post


Link to post
Share on other sites

Presupun ca e diesel dupa consumuri, ca vad ca nu vrei sa ne dai detalii. Consumul mai mare la aceste motoare poate fi din cauza intrarii DPF in regenerare. Mirosul de AC se gaseste la mai toate masinile care au AC si este cauzat de condens.

Pentru toate problemele pe care le-ai enumerat, exista discutii pe forum, tot ce trebuie sa faci este sa cauti. Si despre navigatie, si despre consum, si etc etc.

Share this post


Link to post
Share on other sites

Scuze ca nu am scris... Da, este vorba despre motorul diesel de 2000cmc si 150 cp.

Multumesc pentru raspuns, voi citi pe forum in speranta ca voi gasi raspunsuri la problemele mele.

Oricum, daca cimeva poate raspunde punctual, din auzite sau din experienta proprie, ii multumesc anticipat.

O seara buna tuturor!

Share this post


Link to post
Share on other sites

Salut Thomas. Am si eu acelasi mdel de masina si pot sa-ti spun urmatoarele.

- Consumul marit de motorina este de la regenararea filtrului de particule (DPF). Lucrul acesta se intampla cand concentratia de particule din filtru depaseste un anumit procent (nu stiu cat este) si se face prin arderea unei cantitati suplimentare de motorina respectiv incalzirea filtrului DPF la peste 500 grade.

- Consumul de combustibil la mine este in regim urban este de 9-9,5 % consum facut la pompa. CB-ul imi afiseaza un consum mai mic in jur de 8% (ma minte).

- Intr-adevar pt. a merge ceva mai sportiv trebuie o tutatie peste 2000 rpm.

- Si la mine sunt momente cand masina intra cu o oarecare dificultate in viteze cu toate ca ambreiajul este complet apasat. Am senzatia ca ceva agata cand schimb in viteza 2 si 4. De cateva ori mi-a sarit din marsarier.

- Probabil ca mergi pe automat cu climatizarea si in momentul cand se opreste AC iti apare mirosul de care spuneai.

- Referitor la problema cu pozitiile aprinse nu am avut "placerea" cred ca problema se remediaza in service.

- Am auzit ca sistemul original de navigatie nu are harta Romaniei iar softul nu se gaseste.

Share this post


Link to post
Share on other sites

 

- Intr-adevar pt. a merge ceva mai sportiv trebuie o tutatie peste 2000 rpm.

Ceva mai sportiv la turatia minima de cuplu? hm... discutabil... foooarte discutabil.

Share this post


Link to post
Share on other sites

Am spus peste 2000 rpm ceea ce poate insemna si 3000-4000 rpm. 2000 rpm este turatia minima la care motorul devine mai vioi.

Edited by Mircea
nu mai cita inutil mesajul anterior.

Share this post


Link to post
Share on other sites

Incorect. 2000 rpm este turatia minima la care trebuie mers. Punct. Atat. Despre sportivitate vorbim de turatiile enuntate de tine mai sus si de timpul in care ajungi la ele. A conduce motoarele noastre la turatii sub 2000 rpm este echivalent cu o moarte lenta pentru ele.

Share this post


Link to post
Share on other sites

@Thomas: iti poti da seama foarte usor cand iti intra DPF-ul in regenerare, pentru ca iti sta relantiul la 1000 de ture fix, iti porneste electroventilatorul si miroase mai tare a motorina nearsa la esapament. Asta pe langa faptul ca motorul raspunde putin mai greu la acceleratii. Oricum ideea este ca in momentul in care se regenereaza filtrul e bine sa nu opresti motorul, el reluand procesul la urmatoarea pornire. Alta motorina, alti bani, pentru ca am inteles in timpul procesului consumul e undeva pe la 40l/100km. Daca am inteles gresit sa ma corecteze cineva.

Share this post


Link to post
Share on other sites

Salut,

de Paste am fost plecat cu masina la tara in localitatea Apa Neagra, judetul Gorj.

Pana acolo toate bune.

Ieri, imediat dupa ce am plcat, am observat ca in bord sunt aprinse doua lampi, cea a filtrului de particule si cea care indica defectiune la motor. Consumul a inceput sa creasca, in conditiile de mers constant 70-90 km/h, de la aproximativ 5 l/100 km pana la 9 l/100 km. Dupa vrea 50 de km lampa filtrului de particule s-a stins, consumul a scazut la normal (la un moment dat a indicat chiar si 4,6 l/100 km) dar cea care indica defectiune la motor a ramas aprina tot drumul.

Trebuie sa-mi fac o programare la service. Probabil ca trebuie citit si resetat computerul.

A mai fost cineva in aceasta situatie?

Merci

Edited by thomas1997

Share this post


Link to post
Share on other sites

Vezi si aici, daca ai ratat mesajul #4 din acest topic.

Share this post


Link to post
Share on other sites

Curatarea filtrului de particule este o operatiune normala. Daca insa a fost insotita de aprinderea becului MIL, nu este OK!

BTW, nu vreau sa ma gandesc ce turatie aveai de indica consumul ala...

Share this post


Link to post
Share on other sites

 

BTW, nu vreau sa ma gandesc ce turatie aveai de indica consumul ala...

 

Turatia era cea normala pentru viteza si treapta de viteza din acel moment!

Edited by Mircea

Share this post


Link to post
Share on other sites

Cat adica?

Share this post


Link to post
Share on other sites

Pai si unde era normalitatea?

Turatia era cea normala pentru viteza si treapta de viteza din acel moment!

Oricum astept sa-mi confirme el ce considera "normal" la viteza si treapta de viteza. Pentru ca, daca esti in 5 si ai 50 la ora turatia la care functioneaza motoril este de vreo 1200 rpm sau chiar mai mica. Asta "pentru viteza si treapta de viteza din acel moment" Nu are evident nicio legatura cu turatia de mers optim... Asteptam oricum vestile despre infundarea egr-ului, colmatarea turbinei etc...

Edited by Mircea

Share this post


Link to post
Share on other sites

Salut,

viteza cu care am incercat sa merg in acea perioada a fost in jur de 90-100 km/h.

Ieri am plecat cu masina la un drum scurt in Bucuresti si am constatat ca MIL s-a stins imediat dupa ce am pornit motorul.

Am mers cam 20 de km si a fost totul in regula.

 

Edit moderator: link nefunctional

 

 

Edited by Salex

Share this post


Link to post
Share on other sites

Azi am sunat la service GTT si mi-au spus ca este normal sa se intample asa ceva si ca nu trebuie sa-mi fac probleme.

Share this post


Link to post
Share on other sites

Normal sa se aprinda MIL? He he, asa o fi, daca zic ei...

Share this post


Link to post
Share on other sites

Salutare,

 

Cateva "probleme" tehnice am si eu cu a mea Epica.

1. Masina are alarma din fabrica, dar nu are sirena. Ma poate ajuta cineva cu o schema electrica si eventual sa-mi spuna unde ar trebui plasata aceasta? Am o banuiala ca fierele sunt trase, doar sirena lipseste. Asta pt ca daca ma inchid in masina din telecomanda si deschid usa de la butonul din interior, incep sa clipeasca avariile si motorul nu mai porneste decat daca o dezarmez din telcomanda. Mi-ar placea sa-i pun sirena ca sa se auda in caz de ceva...

2. Clapeta care acopera suportul de pahare este putin tocita si as vrea sa revopsesc zonele respective. Stiti de unde as putea sa iau vopsea care imita culoarea aluminiului? Nu ma intereaseaza striatiile acelea specifice aluminiului, sunt convins ca nu va iesi perfect, dar zonele sunt mici si vreau doar sa nimeresc culoarea.

3. Stie cineva de unde pot lua un manual de service? La noi pe forum pt Epica nu am gasit nimic  <img src= ("> .

 

Daca imi mai aduc aminte de ceva, va anunt :) .

 

Multam!

Share this post


Link to post
Share on other sites

Multam Axel, am gasit schema si din cate vad toate variantele de Epica au ISU (Intelligent Switching Unit) care contine un driver (tranzistor sau mai curand un releu) pentru sirena. Am gasit ceva prin manual ca la motoarele pe benzina sirena s-ar afla sub snorkel-ul (capatul pe unde trage aerul) de la admisie. Acum trebuie sa imi bag ochiul pe acolo sa vad daca este vorba intr-adevar de sirena de alarma sau doar de claxon. Din pacate manualele de pe site nu sunt prea bine structurate si nici prea complete. Oricum macar am confirmarea ca pot sa-i pun sirena, problema e doar sa gasesc conectorul.

Share this post


Link to post
Share on other sites

Postez si aici (am scris toata povestea pe Masina mea) ultima problema pe care am avut pentru a veni in ajutorul celor care o pot pati ca si mine.

 

Am cumparat de la un magazin auto un filtru de motorina Mahle compatibil cu motorul Epicii. Problema a fost ca a doua zi de dimineata (dupa o noapte friguroasa) la prima pornire am observat o balta de motorina sub masina. Am mers cu ea direct la service-ul unde il montasem si tipul de acolo mi-a schimbat garnitura si a strans mai tare capacul. Mi-a mai spus sa nu mai cumpar Mahle ca cica a mai avut probleme asemanatoare cu filtele lor de motorina. Estimez ca in drumul spre el am pierdut 5-10l de motorina. Treaba a tinut aproximativ o luna, insa dupa aceea problema a reparut. Am cumparat un filtru Febi/Bilstein (pe filtru scrie Ufi) care a venit cu garnitura torica (cea veche era clasica, cu sectiune dreptunghiulara) si problema s-a rezolvat.

 

Va recomand sa va feriti de Mahle, eventual sa luati filtru Ufi daca gasiti avand in vedere ca si carcasa filtrului de pe Epica este produsa tot de ei. Diferenta de pret in Mahle si Ufi a fost de 28RON (Mahle 60RON, Ufi 88RON). Cica si Mann ar fi bune, insa nu aveau pe stoc.

  • Like 1

Share this post


Link to post
Share on other sites

Ufi este filtru de prima echipare pe aceste motoare la Chevy. Asta spune multe.

Share this post


Link to post
Share on other sites

Multam Mircea de info, eu nu stiam treaba asta. O sa merg in continuare pe Ufi.

 

Am observat o mare diferenta si la constructia filtrului Ufi, fata de cel Mahle. Ufi sunt facute dintr-un fel de panza multistrat pusa pe un cilindru de plastic, in schimb cel Mahle este un filtru clasic din hartie. Pe cel Ufi scrie sa nu pui mana pe elementul filtrant la montare, ci doar pe plastic. Banuiesc ca are ceva deaface cu grasimea de pe maini ?! :scarpin:

Share this post


Link to post
Share on other sites

Bate vantul pe topicul asta :D .

 

Am si eu o intrebare pt cei cu Lacetti si Cruze. Se potrivesc aparatoarele de noroi la Epica? Reusesc sa o murdaresc rau pe portiere la fiecare ploaie.

 

Edit: Si pentru curiosi - ia uite ce am gasit la curatenie sub bancheta spate :) )

post-4287-088035500 1301306997_thumb.jpg

O ditamai bara stabilizatoare.

Edited by ches

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×