Jump to content

Sign in to follow this  
barabula

Chevrolet Cruze - Probleme Tehnice

Recommended Posts

1.Mass air flow out of range.

2.Ai fi scapat de problema daca ar (mecanicii) fi ajustat chiar si din pila urechile de culisare a placutelor.

 

Atat de simplu ...

Share this post


Link to post
Share on other sites

Salutare tutror.

Sunt nou-nout pe aici si daca am postat gresit...scuze.

Am o problema aparuta de vreo 2 luni. Clipeste martorul de baterie din bord.

Am fost la service - masurat infasurari din alternator - f bune. Schimbat releu de incarcare - Martorul clipeste in continuare.

Sigurantele de sub bord sunt ok.

Problema este ca acum vreo 2 saptamani - pentru vreo 4 zile - nu a mai clipit...apoi si-a reluat „numarul”. Clipeste in continuu...

Incarcare 14,0...14,2.

SUgestii, va rog?

Multumesc.

 

Edited by Dorin Panaite

Share this post


Link to post
Share on other sites

Salut?

 

Mai e activitate pe acest forum? :) Chevrolet ne-a cam parasit (cel putin aici in Cluj...)

 

Am un Chevrolet Cruze 2.0D (Z20D1), 78 mii km, cu probleme la pornitul la rece,.

Electromotorul invarte, insa nu porneste usor sau deloc.

 

Acum cateva luni am dus-o in service, si diagnosticul a fost: releu bujii defect => s-a schimbat cu original, fara sa simt diferenta dupa

 

In weekend masina n-a mai vrut sa ne duca acasa de pe munte, dupa ce a stat 2 zile nepornit.

Cred ca am chinuit bateria prea mult, incercand s-o pornesc. Intr-un final am legat la o alta masina, si dupa mai multe incercari a pornit.

A doua zi dimineata a pornit, cum porneste de obicei de o vreme incoace, mai greu, insa la prima cheie.

 

Bateria a fost testata ieri, fiind inca in garantie (www.principalauto.ro - baieti de treaba, testeaza baterile achizitionate de la ei, gratis)

 

Ce ziceti, ce poate fi cauza?

 

Banuisc bujiile incandescente. Aveam in plan sa masor rezistenta la bujii (care, din ce am citit ar trebui sa fie sub 1ohm) azi dimineata (multimetru legat la minus si la bujie), insa nu am reusit sa dau jos fisele.

Am incercat sa le trag, insa nu am vrut sa fortez, sa nu cumva sa se rupa. Pareau fragile, din plastic...

Oare trebuie numai trase mai puternic?

 

Adam

 

 

 

 


Am uitat sa precizez: martorul de bujii se stinge inainte sa pornesc motorul.

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×