Jump to content

Sign in to follow this  
Tytus

Probleme frana

Recommended Posts

am revenit, am schimbat pe fata asa Glisiere cu burdufi, noi, placute noi.garnituri noi, pistonasul de pe stanga fata este cam praf de rucine mancat, dar mai tine avendf in vedere ca NU se gasesc PISTONASE FATA TICO NOI, am schimbat si lichidul de frana dar nu 100% caci pe spate nu s-aunmbalty decat pentru verificarea sabotilor spate care erau PRAF- inexoplicabil, de uzati mai au 2 mm pana la fier , sau mai putin,nu aveau pe stocin service, [iesele pentru frana fata au fost ale mele - m-a costat 80 ron numai manopera ce-i drept a durat o ora jumate pe ceas da foarte scump pentru un service din provincie

REZULTAt: fata Nu mai imi blocheaza roata cand vrea ea, si masina nu mai e infranata, franele tin doar satifacator

Share this post


Link to post
Share on other sites

Stie cineva daca tamnurii de Matiz merg pusi pe Tico?

Din manuale am vazut ca ar avea aceleasi dimensiuni. Ca diferente ar ramane atunci numai rulmentii (care la tico sunt normali si la matiz conici) si prezoanele? (din magazinele de piese am inteles ca prezoanele ar fi diferite)

 

Si totodata am mai observar ca exista 2 feluri de saboti: in vaianta originala,in care ferodoul nu e de la un capat la altul: http://www.gmclub.ro/forum/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=73690

si in varianta neoriginala,in care ferodoul e de la un capat la altul: http://www.gmclub.ro/forum/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=65674

 

Cei din urma am si eu montati pe masina si-mi fac probleme: dupa aerisire si apropierea sabotiilor,frana de serviciu tine cat de cat (spatele nu se poate bloca),dar dupa cateva frane incepe sa scada presiunea in instalatie. Frana de mana tine insa foarte bine

Share this post


Link to post
Share on other sites

Presiunea scade din alt motiv, parerea mea.

Share this post


Link to post
Share on other sites

Daca nu se pierde lichid de frana, atunci e posibil ca pistonasele sa fie blocate, fie si partial. Sau chiar tamburii uzati peste limita admisa.

Nu in ultimul rand, limitatorul de presiune pentru rotile din spate...

Share this post


Link to post
Share on other sites

De curs nu pare sa curga pe nicaieri

Pistonasele sunt ok

Tamburii au santuri mari

Limitatorul ala se defecteaza greu de tot

Share this post


Link to post
Share on other sites

O intrebare, pompa mea de frana la tico e umeda toata de lichid de frana si pare sa se scurga jos detot,sa si craponat toata vopseaua pe ea. dar lichid din vas nu vad sa fi disparut deloc.Si nici pe langa vas sa fi curs.

 

Ce are e pe duca trebuie alta ? :)

Share this post


Link to post
Share on other sites

Ai pus recent placute de frina noi sau ai schimbat/reglat sabotii ?

Share this post


Link to post
Share on other sites

da :P sa fi dat lichid afara ?

Am schimbat si placutele si sabotii .acuma sunt toate noi .

Share this post


Link to post
Share on other sites

Ei brava, ti-ai gasit raspunsul :) . Mai scoate putin lichid din rezervor, sterge bine tot lichidul scurs si vezi daca reapare "problema"

 

PS: daca tot ai facut schimburile mentionate, bine ar fi fost sa schimbi si lichidul, banuiesc ca este destul de vechi.

  • Like 1

Share this post


Link to post
Share on other sites

Inainte de a impinge pistonasul inapoi in etrier, trebuia sa deschizi aerisitorul, astfel scoti mizeria din etrier ( deasemeni la cilindrii receptori) si nici nivelul in vas nu creste, daca n-ai de gind sa schimbi lichidul.

 

Posibil sa nu ai aer pe instalatie ar totusi, se verifica.

Edited by Viktor

Share this post


Link to post
Share on other sites

Mizeria din etrier un iese singura pe aerisitor, fiind vorba de un fel de namol, rezultat foarte probabil din lichid degradat in timp. Trebuie demontat si spalat etrierul si pistonul

Share this post


Link to post
Share on other sites

cand am schimbat am deschis aerisitorul si am lasat sa picure. picura vioi, acuma merge e tzeapana frana am aprorpiat bine detot sabotii spate,nu freaca roata se invarte liber si am o pedala de frana super tare :) sunt insfarsit multumit.

 

Da oricum vreau sa schimb si celalat pistonas pe spate,cel pe stanga e nou,pe dreapta arata naspa,si o sa-l schimb de curand.

In rest pe fata totu arata bine nu era rugina pe pistonase.

 

Si lichidu da trebuie schimbat clar,e vechiii :(

 

Multumesc mult la toata lumea :)

Edited by CatalinC

Share this post


Link to post
Share on other sites

Namolul respectiv il numeam mizerie. Demontare, curatare ... asa-zis reconditionare e deja alta poveste, care se aplica rar din pacate. Intretinerea e cuvint greu.

Share this post


Link to post
Share on other sites

In seara asta mi s-a blocat frana pe roata stanga fata la matiz. Aveti vreo sugestie cum as putea sa o deblochez sa ajung pana la service ?

 

si inca ceva , chestia asta s-a intamplat din cauza garniturilor de la pistonas? > tinand cont ca miroase a ars.

Share this post


Link to post
Share on other sites

Si eu am avut problema asta tot la roata stanga fata, schimbat garnituri si piston, probeleme iar schimbat etrier(cu unul din dezmembrari) si placute frana( cea de la roata stanga era deja "coapta" ), acum nu stiu daca la tine merge mereu infranata, la mine isi revenea dupa un timp.

Share this post


Link to post
Share on other sites

Multam! O sa urmez aceeasi tactica ca si tine. Schimb intai piston si garnituri .Eventual si placute. Depinde de cat de varza s-au facut.

Share this post


Link to post
Share on other sites

Buna ziua

Am de doua saptamani urmatoarea problema la matiz.

Cind parchez masina si o las cu frina de mana trasa mai multe ore ( de seara pana dimineata ) la pornire masina este infrinata si se deblocheaza cu un pacanit puternic.

pacanitul se aude la roata stinga spate. Dupa deblocare nu pare sa mearga infrinata si nu se blocheaza nici daca tin frina trasa pentru scurt timp 1 ora maxim 2.

in schimb in trafic masina frineaza frumos si nu se aude nici un zgomot suspect.

Ce ar putea fi? ma gindesc ca sabotii sau poate arculetele de pe acolo ?

Masina are 85.000 km si pina acum nu am umblat niciodata la saboti o sa umblu peste o saptamana cind ajung la tara.

Share this post


Link to post
Share on other sites

Am uitat sa precizez ca pacanitul si blocajul apar doar daca dau cu spatele, daca merg in fata pleaca normal

Edited by Salex

Share this post


Link to post
Share on other sites

Posibil sa nu mai ai ferodou, sa fi ramas doar tabla si nituri, care sunt tocite in sensul de mers inainte

Share this post


Link to post
Share on other sites

Salutare tuturor,

Am si eu o problema la tico.Am lasat masina vreo saptamana si cand am avut nevoie de ea am constatat ca partea stanga (atat roata fata cat si

spate sunt semiblocate). Stiu problemele de genul blocat pistonas, etc, am avut probleme cu dreapta fata in toamna si am rezolvat, dar acum ma

gandesc oare sa fie o coincidenta ca s-au blocat ambele de pe aceeasi parte sau sa fie ceva de la pompa de frana. Am ridicat spatele pe cric si

daca o misc se aude un huruit ciudat, ca si cum freaca sabotii. Daca se intampla pe o singura roata o desfaceam stiam care e problema desi pe spate

nu am mai desfacut pana acum, dar ma descurcam, insa faptul ca e pe ambele roti de pe aceeasi parte imi ridica semne de intrebare.

Imi poate da cineva o solutie?

 

multumesc mult

Share this post


Link to post
Share on other sites

Salutare

Am rezolvat problema, am dat jos roata, si un nit de la angrenajul care tinea sabotul acolo era sarit. S-a rezolvat

Share this post


Link to post
Share on other sites

Va rog sa nu transformati acest topic (tehnic) in unul de Donatii/Bursa !

Share this post


Link to post
Share on other sites

Am si eu o problema...cand apas pedala de frana imi scade turatia la relanti...am inteles ca ar trage aer fals pe la servofrana din cele citite pe net...cum remediez si cat costa problema?multumesc

Share this post


Link to post
Share on other sites

Am si eu o problema destul de enervanta . Pe scurt nu imi merg franele mai deloc !

Am schimbat placutele pe fata cu un set nou. Am impins inapoi cilindrul cu o presa improvizata dintr-un surub .

Asamblat tot.. nu prea am avut frana. Bun.. am aerisit.. era un pic mai bine. Unii o zis ca tre sa fac ceva km ca sa prinda.. am facut 500km.. mai nimic.

Am desfacut alea de pe spate, am constatat ca is uzati sabotii, le-am schimbat.

Alta viata, deja incepea sa prinda relativ bine.

A aparut problema la apasarea franei si scaderea turatiei.

Am schimbat valva magica, cica aia ar fi de cauza + conductele. Acuma e mai ok .. dar daca apas de 10 ori , tot scade un pic turatia la relantiu.

De aerisit am aerisit de m-am saturat...

Ce ar putea fi problema? Ce sa desfac.. ce sa curat?

Se poate curata usor cilindrii de la etrieri fata? Necesita kit de reparatii ?

 

Multumesc

Share this post


Link to post
Share on other sites

Astazi am mai aerisit inca o data tot sistemul prin metoda de a lasa sa curga lichidul singur ... + am deschis un pic sabotii pe spate .

Acuma e mai bine, dar tot nu blocheaza rotile la franare :(

Saptamana asta o sa aduc o alta pompa centrala si incet am sa cumpar un set nou de conducte de frana .

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×