Jump to content

expero 16V

Probleme ambreiaj sau cutie de viteze

Recommended Posts

De ceva vreme ma confrunt si eu cu o problema la al meu cielo . Problema pare să fie din ambreiaj și se manifestă in felul următor : Are momente daca nu apesi pedala mai tare nu poți scoate din viteză sau băga . La mine personal că cunosc mașina se întampla foarte rar , poate odata la 2-3 saptamani uneori chiar mai rar , dar daca conduce altcineva mașina problema se intampla foarte des (cumva eu m-am obișnuit cu ea așa) . Un alt simptom dimineața la rece ar fii atunci cand dau să plec de pe loc și ridic ușor ambreiajul , sau cand schimb din a 1-a in a 2-a si din a 2-a in a -3a se aude un sunet foarte ciudat , ca o zornăiala , ca niște arcuri care s-ar invartii ... un sunet metalic , nu il pot descrie cu exactitate . Sunetul dispare dupa 3-4 km parcursi si face numai in treptele de mai sus , doar cand calc ambreiajul și schimb .

In seara asta am zis sa incerc un lucru , să ating umpic pedala de ambreiaj , fara sa o apas doar sa pun picioru pe ea ... cum ating si tin maxim 2 secunde pedala coboara aproape de podea singura .. si daca o mai calc pana la fund nu se intampla mai nimica , nu se tureaza in gol .. nu debraiaza (sper ca asta e termenul) . Am testat asta in mers de cateva ori bune , si pe loc face la fel ...

Si un alt simptom ar mai fii intra foarte greu in treapta a 2-a si in a -4a uneori .. in special in a 2-a .

Instalatia a fost aierista de 2 ori si simptomele au ramas ... Problema sa fie din ambreiaj , cutie sau timonerie ? In timonerie stiu ca este umpic de joc dar nu foarte mare ..

Share this post


Link to post
Share on other sites

Verifica daca ai pierderi pe undeva... incepi de sub pedala, unde intra tija in pompa, sub bord. De acolo urmareste furtunul pana la cilindrul de ambreiaj, pe cutie, si trage garnitura aia de cauciuc sa vezi daca nu curge in spatele ei.

Share this post


Link to post
Share on other sites

Nu am pierderi nicaieri , am schimbat preventiv cilindrul la ambreiaj .. a inceput sa se ude umpic cilindrul receptor pe la cauciucul de protectie.. sa rezolvat cam 2-3 zile , pe urma a revenit problema .

Share this post


Link to post
Share on other sites

Pai daca "se uda", e clar ca ai pierderi...

Share this post


Link to post
Share on other sites

Sa udat la cel vechi , asta nou e curat . Nivelul in borcan nu scade deloc ...

Share this post


Link to post
Share on other sites

Am efectuat niste teste . Am strans furtunul care duce in cilindru si am apasat pe pedala . Daca apasam pe pedala usurel aceasta se ducea la fund dar presiune nu baga in instalatie , dar cum o calc mai sanatos nu am probleme ... deci pompa scapa presiune pe undeva

Deci m-am cam facut cu o schimbare de pompa ...

Edited by kikosro

Share this post


Link to post
Share on other sites

Lichidul de ambreiaj l-ai schimbat? Vezi ca daca il schimbi..se murdareste la loc. Eu l-am schimbat acum 2 luni si s-a murdarit la loc... deci habar n-am cum sa trag toata mizeria din instalatie si sa pun lichid nou care sa ramana curat. Cativa au incercat mai in spate pe topic. E o instalatie foarte pacatoasa instalatia de ambreiaj hidraulic.

Vezi ca daca nu ai curatat ca lumea instalatia lichidul se murdareste la loc si isi pierde proprietatea. Lichidul e curat? Daca are urme de negreala in el incearca sa il schimbi.

Aceleasi simptome le aveam si eu si eu am schimbat in ordinea asta (timonerie cutie viteze, ulei cutie viteze, kit ambreiaj, cilindru receptor ambreiaj, lichid ambreiaj). Momentan nu mai am nicio simptoma desi lichidul iar s-a imputit cu impuritati negre in doar 3 luni de zile)

Edited by koss_x_treeme

Share this post


Link to post
Share on other sites

Lichidul schimbat de doua ori , dupa cateva zile se inegreste la loc ...

Share this post


Link to post
Share on other sites

Sistemul ambreiaj ii foarte simplu si usor accesibil in scopul demontarii comparativ cu alte modele, iar solutia ce da roade ii curatarea manuala (a pompei spre ex) si reconditionarea cu un kit reparatii. Si gumele elea au o oarecare virsta iar lichidul nou o sa cam haleasca din ele, de unde si negreala la infinit. Din discutie nu cade nici furtunul flexibil de legatura ce de-altfel lasa mizerie dupa ani si ani de folosinta. Personal, in prima faza as merge lejer pe un kit reparatii a pompei ce de nu ma insel, e un 5% ca si cost din pretul unei pompe noi.

Share this post


Link to post
Share on other sites

Am mai scris acum ceva vreme...deci Espero 1.8, probleme ambreiaj . A stat un timp nepornita, la pornire, la apasare pedala de ambreiaj s-a apasat cam greu si a ramas apasata. Am tras-o inapoi cu mana iar apoi se pare ca e moarta, se apasa extrem de usor...probabil a cedat pompa de ambreiaj.

Problema mai mare e alta . Stiu ca la aceste masini, daca deschid capota si trag de levierul de debraiere de pe cutie, pot debraia manual. Acum se pare ca acel levier e intepenit cumva, se misca doar cativa milimetri. M-am gandit la cilindrul receptor ca ar fi blocat, l-am depresurizat prin valva aia, a sarit lichidul de ambreiaj... si tot nu merge sa debraiez cu mana acel levier de pe cutie.

Trebuie schimbat chitul de ambreiaj ?

Share this post


Link to post
Share on other sites

Nu reusesti in viata asta cu mana. Ai nevoie de ranga acolo

 

Sent from my WAS-LX1 using Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Buna seara!
Am un Cielo din 2003 1.5 16V, si astazi am avut surpriza cand am intrat in intersectie am bagat in treapta a 2-a s-a auzit un carait si acolo am ramas...Intra in viteze la fel ca inainte pedala am lichid am, dar totusi am observat ceva scurgeri.Am incercat sa o mut de acolo bineinteles am incurcat toata circulatia, introduc in treapta 1 ridic usor piciorul de pe ambreiaj si se aude un carit (hodorogit),Am chemat pe cineva sa ma traga, m-a tras si si-a revenit a mers o bucata dupa la fel cand sa ii dau a 2 a carait si acum la fel face
Problema e ca acum chit ca bag in viteza 1 cu motorul oprit eu pot sa imping masina inainte si inapoi, imi intra in viteze cu motorul pornit si fara ambreiaj, am verificat azi cilindrul furtunul, lichidul totul pare in regula...Tind sa cred ca ambreiajul a ramas debraiat. Daca bag in treapta 1 cu motorul pornit evident cu ambreiajul apasat sii dau incet drumul acul vitezometrului se ridica dar masina nu pleaca se aude acel carait infernal ....
Ma astept sa fie kitu* de ambreiaj

Share this post


Link to post
Share on other sites

Eu cred ca ai reusit sa spargi cutia. Vezi planetarele daca-s ok intai

 

Sent from my WAS-LX1 using Tapatalk

Share this post


Link to post
Share on other sites

Daca vitezometrul se ridica desi masina sta pe loc, e de la planetare.

Ori a sarit vreuna din cutie ori s-au barbierit dintii spre roata. Prima varianta cea mai probabila.

Share this post


Link to post
Share on other sites

Daca iau de buna afirmatia "imi intra in viteze cu motorul pornit si fara ambreiaj" socoteala trebuie cautata pe la priza directa si apoi in cutie.

Share this post


Link to post
Share on other sites

Am fost la un mecanic si mi-a zis ca ambreiajul ar fi ramas debraiat si blocat

Share this post


Link to post
Share on other sites

Partea dinspre roata a unei planetare ,stanga sau dreapta

Share this post


Link to post
Share on other sites

Da pana la urma planetara e de vină

Am fost si am ridicat-o sus pe elevator si aia e de vina

Share this post


Link to post
Share on other sites

Si am rezolvat-o
Am scapat foarte usor, 20 minute de munca si 50 lei.
Toata problema a fost de la siguranta din capul planetarei de pe partea dreapta care era rupta
Multumesc frumos pentru sfaturi si numai bine!

Share this post


Link to post
Share on other sites

Mai fratilor, daca aveti cielo sau espero, ajutati-ma, va rog, cu un raspuns.

Pe cutia de viteze, deasupra, exista un levier de debraiere actionat de cilindrul receptor al ambreiajului. Cu motorul oprit, puteti misca acel levier sau nu? Va rog, ca sa stiu ce sa fac.

Share this post


Link to post
Share on other sites

Miscat cu mana sau cum? Da mai multe detalii ca nu inteleg.

Share this post


Link to post
Share on other sites

Da, cred ca el vrea cu mana. Iti trebuie o ranga de vre-un metru sa poti

 

Sent from my WAS-LX1 using Tapatalk

Share this post


Link to post
Share on other sites

Da, cred ca el vrea cu mana. Iti trebuie o ranga de vre-un metru sa poti

 

Sent from my WAS-LX1 using Tapatalk

Cu precizarea ca,,,,,,,,,,,,,,,,daca te joci cu ranga pe acolo il rupi prin torsionare si ......

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×