Jump to content

TM85DAL

Consum Lichid De Racire

Recommended Posts

Salut,

7000 km si deja am facut buba  <img src= ("> .

Astazi am observat o balta de antigel sub masina in garaj. Masina sta de 2 saptamani in garaj si am pornit-o din 2 in 2 zile ca a fost ger. Nu stiu daca curge cand e pornita sau cand e oprita, problema e ca mi-a scazut nivelu sub minin. Se vede urma de anitgel cum curge pe galerie (imbinarea dintre teava tobei mici si "saxofonu" (galeria). M-am bagat sub ea si se vede sub aparatoarea aia de galerie o teava orizontala pe care e o picatura de antigel (spatiu sa ajung la ea nu este dar am bagat surubelnita acolo in picatura aia si e dulce). Acolo e buba? ...la teava respectiva sau se prelinge de la pompa? Masina e in garantie da service-ul e la 300 km (dus intors). ce ii fac? :D

Share this post


Link to post
Share on other sites
Am fost cu masina,Chevrolet Aveo 1,4 din 2007,cu 20 000 km la bord,la Service autorizat Chevrolet,pentru remediere defect "pierdere lichid racire".Nu s-a gasit pe unde pierd lichid de racire.Mi-a fost schimbata garnitura de chiulasa(peste 1600 lei).Dupa cativa km am observat ca nivelul lichid racire a scazut din nou,aprox 0,2litri la 50km si pe capacul de la ulei aveam spuma,ulei culoare maronie(la fel se manifesta si inainte de reparatie).
Am fost din nou la service si mi s-a spus ca s-ar putea sa fie chiulasa sau blocul motor fisurate.Fara nici o certitudine ca este una sau alta.Pretul numai pentru constatare era enorm.Si fara siguranta ca problema se rezolva.
Oare chiar trebuie sa schimb motorul pentru o astfel de problema?
De la firma de service nu am primit nici un fel de garantie,doar facturile antecalcul si finale.
As dori o parere despre problema mea,nu am mai gasit-o pe Forum.
Multumesc!

Share this post


Link to post
Share on other sites

De ceva timp am mai descoperit ceva. Iata ce gasesc in spatele masinii dupa 15 minute de stat pe loc. Precizez ca motorul era cald si facusem deja vreo 40 de km prin oras. Eu initial am crezut ca este de la condens dar vad ca in ultimul timp face asa incontinuu. Posibil sa fie garnitura de chiuloasa?

Edited by codeman

Share this post


Link to post
Share on other sites

Daca te temi ca iti consuma lichid, ai verificat sub capota ? Eu cred ca e condens.

  • Like 1

Share this post


Link to post
Share on other sites

Daca te temi ca iti consuma lichid, ai verificat sub capota ? Eu cred ca e condens.

 

Da! Grabit ca de obicei. Problema e ca eu am o pierdere de antigel. Am luat cam toate componentele la verificat.

1. Vas expansiune "banuit" fisurat.= Schimbat

2. Pierdere lichid pe la termostat.= Schimbat

3. Radiator umed in partea de jos intr-un colt.= Reparat (rezolvat problema)

4. Diverse furtunase de pe la GPL care erau umezite= Rezolvat

Tot pierde antigel. Eu stiu ca la condens curge o perioada apoi se usuca si evacuarea din cauza temperaturii. La mine asa face din vara cand erau caldurile alea mari.

Share this post


Link to post
Share on other sites

Pune putin pe limba. Daca e dulceag, e clar, garnitura de chiulasa.

 

PS Nu glumesc.

Share this post


Link to post
Share on other sites

Pune putin pe limba. Daca e dulceag, e clar, garnitura de chiulasa.

 

PS Nu glumesc.

 

Da! E garnitura. Am fost azi la service si mecanicul zice la fel. Acum nelamuriri:

Omul zice ca trebuie rectificata chiuloasa ca el asa face in general. (eu zic ca nu are scule). Daca demonteaza chiuloasa nu cumva imi umbla si la distributie si ar trebui schimbata si cureaua?

Am gasit garnitura de chiuloasa suspect de ieftina (30 RON) sa ma bag sa o cumpar?

Share this post


Link to post
Share on other sites

Eu personal as schimba si distributia, garniturile de la admisie si evacuare si, ce mai e pe-acolo.

Exista 2 moduri de a rezolva problema

1) cum a zis mecanicul + ce am zis eu mai sus

2) Pe genunchi, se schimba doar garnitura, se refolosesc celelalte repere si (posibil) se plange mai tarziu din diverse motive (distributie rupta, scapa gaze...etc).

  • Like 1

Share this post


Link to post
Share on other sites

Cred ca merg pe varianta 3:

Schimb garnitura de chiuloasa (30RON), garniturile admisie si evacuare (aproximativ 30RON), Curea distributie (nu stiu momentan pret) si atat deoarece nu am 20.000 km de cand am schimbat distributia.

Alt lucru mi-a atras atentia: M-a intrebat mecanicul daca dimineata am senzatia ca "porneste in trei" si daca "da in nas". La mine cam asa face dar nu puternic, eu am crezut ca poate fi de la benzina putina si veche din rezervor. De cand i-am pus Gpl mai bag benzina sa o mai reimprospatez in rest acul sta la sfert.

Share this post


Link to post
Share on other sites

Din pura intimpare am verificat lichidul de racire din vas. Surpriza mare, si-a schimbat complect culoarea. Din roz-portocaliu s-a facut maro inchis. Precizez ca nivelul in borcan este acelasi, si ca de la ultima revizie, nu am parcurs mai mult de 3.000 km. in 2 luni. Din august 2007 de cand am cumparat masina care acum are 71.700 km. nu am schimbat niciodata lichidul de racire (antigelul) ci doar am complectat cand a fost cazul, cumulat cca. 500 ml. in toata aceasta perioda.

Share this post


Link to post
Share on other sites

:o fftopic:

Verificarile astea ar trebui sa le faci nu din intamplare ci in conformitate cu manualul de intretinere. 8 ani cu acelasi lichid e cam mult. Ca sa nu mai punem la socoteala ca nici fostul proprietar nu o fi facut o revizie serioasa inainte sa vanda masina. Ca sa nu ai surprize (lipsa de caldura sau fiert motor) n-ar strica sa faci o spalare a instalatiei urmata de utilizarea unei solutii noi.

 

:ontopic:

Un consum de 500ml in aproape 8 ani de fapt, dupa mine, nu este consum. Cel mai probabil sunt pierderi mici pe la coliere, imbinari, pompa de apa ...

 

PS: Daca in 8 ani nu ai schimbat niciodata lichidul, imi vine in cap o intrebare: la distributie ai umblat vreodata ?

Share this post


Link to post
Share on other sites

Sunt singurul proprietar al masinii. Toate reviziile le fac la dealer-ul GM inclusiv schimbul de distributie facut la 6 ani=45.000 km. Cind am facut ultima revizie in luna nov., mecanicul a verificat si lichidul de racire, am fost de fata. Era roz si avea concentratia normala. Am afirmat ,,pura intimplare" ma refeream la faptul ca nu ridic capota motor saptaminal nici chiar lunar, doar cind completez cu lichid de parbriz. Ma intreb, daca lichidul de racire si-a pierdut proprietatile in cele 3 luni de la ultima revizie?

Share this post


Link to post
Share on other sites

Etilenglicolul este o substanta foarte coroziva. Pentru a fi folosit ca lichid de racire el trebuie sa fie pasiv, motiv pentru care este aditivat anticoroziv. Producatorii recomanda inlocuirea la cca. 2 ani nu pentru ca substanta de baza si-ar pierde proprietatile ci pentru ca aditivii se neutralizeaza, se altereaza si astfel lichidul devine coroziv ca in starea naturala. Ceea ce ai gasit in vasul de expansiune sunt produse secundare din blocul motor, radiatoare si chiulasa. Ele precipita si se depun sub forma acelui "pamant" in circuitul de racire (mai ales acolo unde nu trebuie !). Probabil ca s-a activat si o neetanseitate pe unde patrunde aer (in secventa de racire a motorului); oxigenul accelereaza procesul de coroziune. Dupa cum remarc, mecanicii unitatii service unde efectuezi reviziile nu se prea achita de obligatii in mod corect (pentru mine nu este o noutate). Deduc ca si lichidul de frana este original (de cand este masina, adica nu a fost schimbat niciodata).

Share this post


Link to post
Share on other sites

Multumesc pt. info. smv. Nu am cunostinte despre proprietatile chimice ale lichidului de racire si nici ale uleiului (motor, cutie de viteza) sau ale lichidului din instalatia de servo directive sau ale lichidului de frina. Masina este din iulie 2007. Lichidul de frina a fost schimbat in totalitate cu ocazia unei revizii cin masina avea 6 ani. Tot atunci am inlocuit si garnitura colbutori (se plastificase) si aparusera pete de ulei.

Edited by Mircea B

Share this post


Link to post
Share on other sites

Tocmai asta am vrut sa si spun. Nu este proprietarul obligat sa se califice mecanic auto. Putini dintre noi sunt calificati in astfel de probleme. Service-urile de aceea exista iar personalul acestora TREBUIE si este OBLIGAT sa-si faca CINSTIT datoria "a la carte". Asa este in tarile europene din tagma carora (chipurile !) facem si noi parte.

Numai bine !

Share this post


Link to post
Share on other sites

Salut!

 

Vad ca nu s-a mai scris de ceva vreme pe acest topic.

Am si eu problema cu pierdere antigel, dupa schimbarea termostatului in vara (tocmai in Germania, langa Aachen, s-a spart corpul termostatului...). Totul a fost foarte bine pana acum 2-3 saptamani cand am observat ca pierd antigel, dar nu este nimic vizibil in afara nivelului in rezervor, nu este nimic umed pe motor sau sub masina - scut. Am completat aproape 1 L (mai aveam din cel Hepu roz de la service-ul din Aachen), dar a "disparut" si acesta. Practic, nivelul in vas este la minim, insa fara problema de supraincalzire.

 

Ce ma sfatuiti: sa schimb garnitura de chiulasa (dupa cum am vazut pe aici), plus distributia (am peste 128.000 km si schimbarea anterioara a fost fost la 70.000 km)?

Sau sa caut mai bine scurgerea?

 

Merci! :thumbl:

Share this post


Link to post
Share on other sites

Normal ar fi sa cauti scurgerea. De ce ai risca schimbarea unei garnituri de chiulasa pentru o scurgere pe la pompa de apa spre exemplu? Spun risca pentru ca nu multi mecanici sunt calificati pentru a face schimbarea asta cu tot ce implica ea. Un service bun si cu preturi decente unde poti sa te duci pentru constatare si reparatie este Bosch Service-ul de pe sos. Morarilor.

Share this post


Link to post
Share on other sites

Poate vasul de expansiune fisurat? Verifica-l atent la inbinari.

Share this post


Link to post
Share on other sites

Salut!

 

Merci pentru sugestii, cred ca ai dreptate @ches, mai bine caut scurgerea, inclusiv la imbinarile vasului de expansiune cum zice si @Myg.

Deocamdata nu gasesc nicio fisura, nicio pata, dar in weekend ma ocup mai pe indelete...

 

Am omis insa sa precizez ca la pornirea la rece, motorul pare ca sa balbaie, parca merge in 3 bujii, apoi isi revine dupa 1-2 minute, lucru pe care l-am mai citit pe aici. Iar la o scanare de rutina am constatat variatii (anormale?) ale curentului prin sonda 2 (cea de la evacuare), fara insa vreun mesaj de fail sau engine-check (cum a fost la prima sonda toamna trecuta...).

 

Va tin la curent! :thumbl:

 

Share this post


Link to post
Share on other sites

Variatiile "anormale" pot fi date de mersul in 3 cilindri. Normal e cand te duci la diagnoza sa se puna si un diagnostic, nu doar sa se faca niste masuratori, aia poate sa faca oricine ;)

 

Fisura poate sa se manifeste la cald si in turatie, deci e posibil sa nu o vezi cand masina sta pe loc. Oricum urme trebuie sa ramana pe undeva, sigur o gasesti. Ai observat dupa incidentul cu termostatul ca da cu apa pe evacuare?

Share this post


Link to post
Share on other sites

@ches ai dreptate, merita facuta o diagnoza serioasa in service, nu in parcare cum am facut eu  <img src= "> (a fost o verificare intiala, sa vad daca pot depista ceva..).

 

Cat despre curgere, nu am vazut apa la evacuare... mai caut. Verific azi cand ajung acasa, daca gasesc ceva va tin la curent!

 

Merci!

 

LE Antigelul a fost schimbat complet in iunie, culmea (!) chiar la revizia anuala facuta inainte de plecarea in Luxembourg (via Germania si Aachen) si, ca de obicei, la fiecare 3 ani...

Edited by lsniculescu

Share this post


Link to post
Share on other sites

Update: am completat vineri seara cu apa bd pana la semnul de maxim (eram la minim), iar pana acum mi-a scazut 1 cm (am facut aprox. 30 km in weekend)...

In continuare nu gasesc nicio pata, inclusiv cand am ajuns azi acasa m-am uitat cu motorul inca mergand si cu termostatul deschis. Vasul de expasiune este perfect uscat, iar imbinarile si conexiunile sunt uscate...

 

Maine fac o programare la Radacini de pe bd. Timisoara, sa vad ce gasesc ei, plus cu balbaiala de la pornirea la rece. Va tin la curent.

 

Merci!

Share this post


Link to post
Share on other sites

Iti functioneaza corect supapa din dopul vasului de expansiune? E strans cum trebuie?

Share this post


Link to post
Share on other sites

Salut. Mam apucat sa schimb garnitura de chiuloasa pe un kalos 1.2, b12s1, si am observat ca pe capul pistoanelor este stantat "12S 1". Asta inseamna ca pistonul este deja la cota de reparatie 1?

Share this post


Link to post
Share on other sites

Salut

Revin cu informatii legate de pierderea de antigel.

 

Dupa vizita la Radacini Timisoara, am schimbat un furtunel de legatura spre calorifer (tur) si parea ca s-a oprit scurgerea. Insa a reaparut, la fel fara urme vizibile... :wallbanger:

Pornirea la rece este o regula: balbaiala de parca ar merge in 3 bujii, plus fum alb consistent. Dupa 15 - 45 secunde, motorul isi revine, merge rotund si fumul dispare.

La 50-100 km, se pierde cam 1 cm din vasul de expansiune. Am verificat tot ce mi-ati sugerat: capac si etansari vas expansiune, urme antigel sub motor si la imbinari furtune, nimic insa vizibil. Asta-iarna, dimineata mai gaseam o picatura de antigel (condens?) sub furtunul care iese din blocul termostat; am rezolvat cu inca un colier.

 

Inainte de a merge sa schimb garnitura de chiulasa (+/- distributie, pompa apa...) asa cum au recomandat si alti mecanici, ce as putea sa mai verific?

Ca exista o scurgere interna, este sigur, mai ales ca am fumul alb la pornire. Uleiul nu l-am gustat (inca!), insa nici nu si-a schimbat culoarea, nici nu a crescut nivelul...

 

Multumesc! :X

 

Sarbatori fericite si conduceti prudent!  <img src= ">

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×