Jump to content

Sign in to follow this  
Satori

Scartait, Troncanit, Chitait, Piuit, Tiuit ...

Recommended Posts

Dupa ce merg cu masina pe o vreme umeda (ploaie, balti, zapada,etc), a doua zi la primele franari se aud niste huruituri, cateodata si fluierat. Dupa cateva franari se duce zgomotul. Am facut revizia de 45ooo in toamna, acum am 2ooo peste. Sugestii?

Share this post


Link to post
Share on other sites

Curata franele spate, probabil ai moloz acolo.

Share this post


Link to post
Share on other sites

Gasesti la magazinele auto spray pentru curatat franele (eu am luat cu 12 lei un flacon marisor). Atentie- sa nu dai cu jetul pe garnituri, cica nu le face bine.

  • Like 1

Share this post


Link to post
Share on other sites

Pe frigul asta prefer sa nu fac nimic. Nu pare o situatie grava si nici nu am nevoie de masina.

Multumesc.

Edited by ciolanus

Share this post


Link to post
Share on other sites

Am si eu un zgomot la pornire cand este ger(-10 - -20). In momentul in care porneste motorul si dau drumul la cheie in fractiunea de secunda cand el incepe sa se tureze se aude ca un vajait pentru o fractiune de secunda. O fi de la motor, electromotor sau curele? Mentionez ca la pornirile ulterioare nu mai face.

Share this post


Link to post
Share on other sites

La fel am si eu o problema cu motorul. Pe frigul asta, dupa ce porneste suna ca si un tractor si trepideaza, pana se incalzeste, probabil e de la frig.

Share this post


Link to post
Share on other sites

Astfel de zgomote am avut si la Matiz, mai ales in zilele mai friguroase.

Edited by emathe

Share this post


Link to post
Share on other sites

Sunt convins ca s-a mai discutat :) E din categoria "tzacanit" - poate e pe topicul de "face ca un dizal", dar eu nu-mi aduc aminte ;)

 

De vreo 3 saptamani nu am mai folosit rechinul - am facut rost de un jaf de la servici si mai fac si eu economie la benzen. I-am mai dat cate o cheie, cam o data pe saptamana - de lene sa duc bateria in casa :(

Vineri, urmand sa plec intr-o mica vacanta, la o temperatura rezonabila (cred ca era pe plus), am pornit-o pentru a aprecia riscul de a o lasa in continuare pe masina pana luni-marti. De pornit n-au fost probleme, dar -supriza- tacanea! Parea ca din stanga :) Am lasat-o un pic mai mult (dar n-a avut timp sa se incalzeasca) si tacanitul s-a atenuat un pic, dar nu cine stie ce.

 

Alte informatii, poate relevante:

- uleiul are vreo 7kkm

- bujiile sunt probabil duse (niste cut-back-uri de vreo... scrie pe undeva, nu-mi mai aduc aminte)

 

- inainte sa-l "abandonez" in parcare nu facea asa - si l-am pornit la temperaturi mai extreme

 

Ce sa fie?

 

Share this post


Link to post
Share on other sites

He, he, he, ma bucur ca v-am starnit interesul :)

Daca va culpabilizeaza si mai tare, azi mi s-a aprins engin cecu la masina de servici - sa mai zica cineva ca e Kalos-u' sensibil la subturare (e drept ca rechinu' n-a vazut in viata lui Luk - votca combustibila pe care ne-o impune contractul companiei). Maine bag interfata pe ea, sa le vad moaca celor de la "flota" cand le-oi spune ca am P0300 (zic si eu) :D

Share this post


Link to post
Share on other sites

Ce masina ai de la munca? :)

Majoritatea nici nu se mai obosesc sa aprinda checkul, merg tremurand si consuma putin mai mult :)

Share this post


Link to post
Share on other sites

In legatura cu acel tacanic, cred ca este de la tacheti. Am patit si eu la masina mea (Aveo 1.4 16 valve). Tot asa o porneam si eu, cam o data pe saptamana pt. a incarca bateria si cred ca tachetii nu se umpleau cu ulei. O sa vezi ca dupa ce mergi cu ea cam 10 km nu o sa mai faca asa.

Share this post


Link to post
Share on other sites

Am ajuns la expocar tgv, cica sunt pline franele de nisip si sa nu-mi fac griji. Am si un huruit la ambreiaj, cica e de la rulmentul de presiune si sa sun peste cateva zile ca sa rezolvam pe garantie (daca se aproba).

Share this post


Link to post
Share on other sites

Franele le poti curata si tu, ti-am zis de o luna jumate, e simplu. Dar la ce tine de kitul de ambreiaj eu nu cred ca o sa-ti schimbe ceva pe garantie.

Share this post


Link to post
Share on other sites

Stiu ca mi-ati spus, dar la -20grade celsius si la mormanele de zapada nu m-am obosit.

Nu stiu daca il vor schimba pe garantie, oricum nu cred ca un rulment si manopera aferenta ma pot costa o avere.

Share this post


Link to post
Share on other sites

ff@Sato" rel="">off@ ff@Sato" rel="">S ff@Sato" rel="">ato

Un Focus de-o varsta cu rechinul, da' cu de 2 ori mai multi km. Eroarea era P0340. S-a mai aprins o ddat si s-a stins dupa 5 porniri. N-am apucat sa mai citesc eroarea, dar probabil e tot aia. O fi ceva pe la senzor, da-l las in plata lui ca nu deranjeaza prea tare.

 

@tavi81

Multam! Maine il scot la o tura mai lunga sa vedem ce zice. Asta daca nu e zapada de juma de metru dimineata :)

  • Like 1

Share this post


Link to post
Share on other sites

si la mine se aude tot in zona radiocd stie cineva vreu remediu

Share this post


Link to post
Share on other sites

Salutare

Am si eu o problema . Am un aveo 1.2 de 2 ani si putin. Problema consta in faptul ca in timpul rularii la trecerea peste denivelari sau gropi chiar foarte mici se aude un zgomot de metal in bord. Cel putin asa se pare. M-am uitat in bord desfacand torpedoul, insa nu vad nici o bara de metal care ar putea sa vibreze sa produca acel zgomot. Ma gandeam sa nu cumva sa fie de la subansamblul stergatoarelor, problema se pune acum : care este acela si cum se poate ajunge la el? Are cineva vreo idee, a mai intalnit cineva problema aceasta?

 

Multumesc anticipat

Andrei

Share this post


Link to post
Share on other sites

Nu cred ca vezi prea mult "bord" desfacand torpedoul. Incearca sa localizezi mai precis un pic zgomotul. Ori pui pe altcineva sa conduca si aculti tu, ori viceversa. Nu e chiar asa usor pe cat pare :(

Share this post


Link to post
Share on other sites

Nu cred ca vezi prea mult "bord" desfacand torpedoul. Incearca sa localizezi mai precis un pic zgomotul. Ori pui pe altcineva sa conduca si aculti tu, ori viceversa. Nu e chiar asa usor pe cat pare :(

 

Am rezolvat problema. Am reusit sa desfac bordul. Este simplu. Se scoate banda de plastic de la casetofon iar sub ea se gasec suruburile de fixare a casetofonului. Se da casetofonul afara iar pe urma se gasesc alte suruburi care fixeaza placa aceea de plastic care are gurile de aerisire. Am dat placa la deoparte si tinand-o in mana am observat ca in miscare vibreaza ca o tamburina producand exact acel zgomot de metal. Zgomotul provenea de la clemele de sustinere a placii. S-a rezolvat usor, cu putina carpa si vaselina pe acele cleme. Acum e liniste totala.

 

E bine de stiut pt cine intampina o astfel de problema.

 

Bafta si la mai multi Km.

Share this post


Link to post
Share on other sites

salutare

Cit a fost iarna nu i-am dat prea mare importanta am zis ca e ceva mai rigid de la frig, dar acum intrece masura

la viteza mica, la pornit usor si la frinare scurta, se aud citeva troncaneli de undeva din stinga fata, este cam acelasi sunet ca si cind ar fi desfacut ceva surub. Mai pateam asa pe cind aveam dacie si erau duse bucsele de la brate.

Cind am fost la un control au zis ca nu are nimic destrins, credeti ca poate fi din cauza materialului de la bucse ?77000000.gif

Edited by redflame

Share this post


Link to post
Share on other sites

45 K Km, Lacetti sedan 1.4

Troncănit faţă stânga.

Schimbat flanşa amortizor, pe garanţie.

Următoarele intervenţii în curând. Probabil o altă flansă pe dreapta spate şi ridicat uşa şoferului că se închide la "fără 5", adică e cam căzută. Maşina nu a fost plesnită niciodată şi nici nu se sprijină careva pe uşă.

Încă ceva, cei de la service au pus acum la revizia de 45 k km ulei GM 10w40. Au voie?

 

salutare

Cit a fost iarna nu i-am dat prea mare importanta am zis ca e ceva mai rigid de la frig, dar acum intrece masura

la viteza mica, la pornit usor si la frinare scurta, se aud citeva troncaneli de undeva din stinga fata, este cam acelasi sunet ca si cind ar fi desfacut ceva surub. Mai pateam asa pe cind aveam dacie si erau duse bucsele de la brate.

Cind am fost la un control au zis ca nu are nimic destrins, credeti ca poate fi din cauza materialului de la bucse ?77000000.gif

 

flanşele de la amortizoare îs de foarte proastă calitate. Dacă mai ai garanţie, ţi le schimbă gratis, poate ţi s-au dus şi amortizoarele din pricina asta.

daca nu, sper să ai baftă, fiindcă şi flanşele depăsesc 150 Lei bucata, iar un amortizor...

 

Buna seara.Am 1 Kalos 1,4 16 v la pornitea la rece are 1 tzacanit ca masina de cusut iar dupa ce se incalzeste nu dispare total. Ce sa fie?

 

 

tacheţi, culbutori..

se strâng la servis, ca poate că sunt destrânşi, adică slăbiţi

Share this post


Link to post
Share on other sites

Salut.

Am facut revizia de 15000km la al meu Aveo Platinum sedan. Cei din service au spus ca este uzata caseta de directie. Mi-au spus ca recomandarea lor este sa inlocuiasca caseta de directie cu alta caseta care a fost data jos de pe alta masina si trimisa la reparat pt. inlocuirea acelei bucsi. Seful de service a spus ca aceste casete care au fost reparare nu au mai avut probleme pt. ca acea bucsa este facuta din altfel de material. Ce parere aveti? Mie nu prea i-mi place. Multumesc.

Share this post


Link to post
Share on other sites

S-a rezolvat problema prin schimbarea casetei de directie cu una noua dar parca tot se mai aude ceva la roata dreapta fata.

O sa merg din nou la service sa verific mai bine.

Share this post


Link to post
Share on other sites

Zgomote "suspecte" Aveo 2007.

 

1-La bord, capacul dintre gaurile de aer si ceas, rezolvare: desfacere si pusa banda de izolat pe margini.

 

2-Un zgomot mai mult decat FOARTE enervant si sacaitor undeva in spate, partea dreapta, tacanic metali, confundabil cu un fir care loveste tabla, etc. Defapt in spatele banchetei, e o imbinare de vreo 3 table prinse intre ele cu nituri. Dupa ce am dat toate plasticele jos + placa cu stop-ul de frana, boxele, etc, am gasit sursa zgomotului in acele table si le-am lovit cu un ciocan de cateva ori + strans cu patentul, iar acum e liniste :D

 

3-Am un zgomot la plasticul care acopera fanta de aer de la perbriz, acela lunguiet, dintr-o parte in cealalta a bordului (nu cunosc numele stiintific). Trebuie desfacut si rezolvat in curand.

 

Momentan cam atat :D

 

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×