Jump to content
Notificare GDPR și date personale Read more... ×

Sign in to follow this  
Dj_Dark

Probleme La Delcou

Recommended Posts

Salut!

 

Datele problemei: Intra ulei in delco, apoi curge pe langa capac.

 

Nelamurire, ce trebuie sa schimb? Ca sa stiu ce cumpar, initial am vrut simerigul de la axa cu came dar cred ca trebuie altceva.

 

Ps. Am cautat problema dar se pare ca nu exista topic, daca nu am cautat bine imi cer scuze si accept cu umilinta link-ul + inchiderea subiectului. :)

Edited by ovi_jer

Share this post


Link to post
Share on other sites

Multumesc de raspuns, o sa ma uit in manual sa vad ce-i cu ea, ma asteptam totusi ca cineva sa fi mai avut problema, chiar sa fiu un caz izolat? Trebuie sa se mai fi intamplat cuiva. mai pierd si pe la baie si vreau la schimbul de ulei sa termin si cu pierderile. S-o gasi piesa, sper sa nu fiu nevoit sa iau tot delco-ul pentru ea  <img src= S">

Share this post


Link to post
Share on other sites

Ia legatura cu nicubarbu si vezi daca are si piesa separat.

Share this post


Link to post
Share on other sites

Ciudat, la mine nici nu apare piesa respectiva. Ce naiba e? garnitura? simering? As dori o denumire sa stiu de ce intreb la magazin, poate gasesc pe-aici.

 

Later edit: Am atasat si poza pe care o am eu, la mine piesa aia pare o saiba. Si o intrebare curioasa:

 

Uleiul ajunge pana la piesa aceea? nu este oprit inainte de simeringul axului cu came? Si daca ajunge, pe unde prin ax? Sau nu am simering la iesirea axului cu came in partea cu delco-ul ci numai in cealalta parte cu distribuita?

 

Uff ce de intrebari ..

post-2698-1147051883_thumb.jpg

Edited by Dj_Dark

Share this post


Link to post
Share on other sites

Cand aveam Cielo si depistasem ceva scurgeri sub delco, am schimbat o-ringul delco (costa ceva modic, pana in 30k ROL in 2005), piesa 12 pe ultima poza.

Share this post


Link to post
Share on other sites

aceasi prbl. am avut-o si eu si este o garnitura de cauciuc care o gasesti in toate serviceurile nedepasind maxmim 200.000 lei vechi...trebuie sa ii scoti delcoul si se schimba chiar f.usor...nu uita cand scoti delcoul sa faci un semn in pozitia pe care o are acum...bafta

Edited by ZaiR

Share this post


Link to post
Share on other sites

Exact de garnitura aceea vorbeam si eu, numai ca pretul este mult mai mic.

Share this post


Link to post
Share on other sites

De ce postati fara sa cititi?Ce treaba are oringul mare cu intratul uleiului in delco pe linga ax?

Share this post


Link to post
Share on other sites

Da intr-adevar dar baietii s-ar putea sa aiba dreptate si sa ma fi inselat eu. Trebuie sa ma uit mai atent cand il desfac s-ar putea acel oring sa fie de vina fiindca eu am vazut urme de ulei in partea de jos a capacului, l-am desfacut si ma gandesc la faptul ca daca intr-adevar curgea pe langa ax improsca tot capacul de jur-imprejur datorita rotatiei, ramane de vazut in week-end cand il desfac. Oricum multumesc de sfaturi fiindca m-au facut sa casc ochii mai bine la poza (mea) :D . Revin cu amanunte si rezolvare eventual fiindca sincer am vazut o gramada de subiecte cu probleme care se termina fara rezolvare, probabil omul e fericit ca a rezolvat problema si uita sa mai si continue topicul.

 

@ovi_jer. Aia e o saiba si in poza ta nu? La mine singura garnitura e oringul ala.

 

Multumesc la toti.

Share this post


Link to post
Share on other sites
...Ce treaba are oringul mare cu intratul uleiului in delco pe linga ax?

 

Noi vorbeam de IESITUL uleiului din delco, maestre, si de experientele noastre personale finalizate cu schimbatul acelui o-ring. :D

Share this post


Link to post
Share on other sites

Cam tarziu dar am vazut problema. Am desfacut delco-ul si, cum era de asteptat, are un simering mic, am dimensiunile notate pe undeva, care s-a intarit in asa hal incat a inceput sa manince din ax. Stie cineva unde pot gasi? Sper sa nu schimb tot delco-ul pentru el :(

Share this post


Link to post
Share on other sites

Buna ziua!E posibil sa functioneze rau delco-ul daca magnetul este usor fisurat la exterior,fisuri inerente varstei?Mi s-a recomandat sa-l schimb,dar am schimbat bobina,capatul rotorului,capacul si functioneaza f. bine,nu sesizez intreruperi sau altceva neregulat in mers la ralanti sau in mers turat.Mecanicul respectiv mi-a spus ca poate pica oricand.I s-a mai intamplat cuiva asa ceva?Tin sa mentionez ca nu am scurgeri de ulei in interiorul delco-ului.Multumesc!

Share this post


Link to post
Share on other sites

Daca magnetul este fisurat si eu iti recomand sa il schimbi... pt. ca nu stii cand te lasa! :rolleyes:

Share this post


Link to post
Share on other sites

Cielo 8V 147.000 KM

 

Cand este foarte cald afara mi se intampla de multe ori sa aud un tacanit caracteristic de scanteie care se aprinde in capacul la delcou. Zgomotul nu se aude mereu ci doar daca accelerez brusc peste 3000rpm (nu si daca mentin la 3000), sau cand fortez aceleratia si am sub 2000RPM. Fenomenul am observat ca apare mai evident mai ales cand e foarte cald afara si dupa ce se incalzeste motorul. Pornirea aerului conditionat amplifica efectul(practic efectul este resimtit atunci cand motorul se sforteaza). Daca afara este mai racoare pot folosi AC si pot brusca oricat acceleratia fara ca fenomenul sa apara decat foarte rar si cu mica intensitate. In schimb cand e canicula tacanitul din delcou se aude la aproape orice apasare a aceleratie (cand se doreste marirea vitezei, sau cand se urca o panta, dar nu si cand se mentine viteza constanta).

 

Am desfacut capac delcou, am verificat carbune si pare ok. De asemnea am tras un pic de lamela de la lulea ca sa apese mai bine pe carbunele din capac delcou. Degeaba. Urmatorul pas ar fi sa schimb fisele bujii, dar ma intriga ca fenomenul apare numai cand e foarte cald afara si motorul este incalzit. plus ca de obicei cand ai fise proaste se observa fluctuatii la relanti ori la mine nu e cazul. Bujii am avut champion (acelea ce se pun la service Daewoo standard, si am schimbat cu Bosch cu 4 electrozi compatibil Cielo, dat fenomenul persista)

 

Istoric interventii service in zona respectiva: A fost schimbata la service bobina delcou si mi se pare ca si luleaua. Tot la acea operatie mi-a fost marit un pic avansul. Reglaj avans s-a facut cu scaner (chiar mi-a arata mecanic cum punctul luminos de la lampa pica pe marcajul corespunzator). Totusi impresia mea este ca problema a aparut dupa aceasta operatii: schimbat bobina delcou, lulea, reglat avans. E posibil ?

 

De la ce ar putea fi pana la urma?

Multumesc.

Edited by mihaivt

Share this post


Link to post
Share on other sites

Cea ce auzi tu cred ca sunt detonatii din cauza avansului prea mare la aprindere.

Share this post


Link to post
Share on other sites

Intrebare: Nu trebuia ECM sa preintampine detonatiile prin micsorarea avansului? Fiindca asa scrie in carte si asa se manifesta la mine in anumite situatii.

Edited by Dj_Dark

Share this post


Link to post
Share on other sites

Nu si la un ecm care nu primeste informatii de la un senzor de detonatii.

Share this post


Link to post
Share on other sites

Hmm interesant, trebuie sa ma mai documentez, presupun ca este localizat pe undeva pe blocul motor, spre rusinea mea nu-mi aduc aminte sa fi vazut altceva pe-acolo in afara de o mufa mai groasa aproape de pompa de ulei care am presupus ca verifica presiunea uleiului. Daca am dreptate pe unde naiba e localizat acest senzor?

Share this post


Link to post
Share on other sites
Cea ce auzi tu cred ca sunt detonatii din cauza avansului prea mare la aprindere.

 

Da, si mie mie se parea ca zgomotul aducea mult cu acela facut de o Dacia berlina careia ii reglam eu avans manual si il dadeam prea mare.

Intrebari:

1. exista vreo explicatie intre temp de afara si fenomen?

2. e posibil ca avansul reglat cu lampa stroboscopica (vazut cu ochii mei ca pica spotul luminos pe semn) sa fie eronat ?

Share this post


Link to post
Share on other sites

1.Cu cat temperatura exterioara este mai mare cu atit detonatiile sunt mai mari.

2.In mod sigur avansul nu este bine reglat si poate ai si bujiile cu clasa termica diferita.

  • Like 1

Share this post


Link to post
Share on other sites
Pe blocul motor dar nu si la motorul tau :)

 

Pai si la motorul meu unde naiba e, pe chiuloasa? :) ). Si nu ma trimite te rog la manualul de service ca am gasit mai multe chestii care nu corespund.

Edited by Dj_Dark

Share this post


Link to post
Share on other sites

Am crezut ca ai inteles ca motorul tau nu are asa ceva :)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×