Jump to content

Sign in to follow this  
sp67

Probleme Si Reparatii Aer Conditionat (a/c)

Recommended Posts

Eu luna trecuta mi-am incarcat instalatia de AC. Vad ca la aproximativ o luna de la incarcare baga rece. Stie cineva ce temperatura trebuie sa scoata pe aer rece cu AC pornit in fata gurilor de ventilatie. Parca auzisem ceva de 10 grade celsius..

Edited by koss_x_treeme

Share this post


Link to post
Share on other sites

Salut.Am o nubira din 99 la care nu imi merge a/c ul.Problema cred ca este in interior in habitaclu pentru ca vad umezeala in partea dreapta sub presul de pasla.Vreau sa stiu cum as putea desface radiatorul acela din interior sau ce este acolo pentru ca nu am reusit nici macar sa l vad.Banuiesc ceva spart acolo pentru ca freonul il pierde cam intro luna.O idee de dat jos ar fi binevenita...am desfacut jumatate de bord si nu vrea sa se desfaca deloc.Multumesc.

Share this post


Link to post
Share on other sites

Trebuie demontat complet bordul si scos modulul de climatizare afara. Ca sfaturi de demontare: ai nevoie de manualul de service, multa multa rabdare, o surubelnita electrica cu biti buni, un set de surubelnite clasice, o trusa de chei tubulare si una cu chei combinate. Sper sa nu ai improvizatii la partea electrica din bord :) .

Share this post


Link to post
Share on other sites

@Radu Marius , daca merge totul normal, ma refer la motor si AC, nu e ceva anormal. A mea, pe canicula mare, cu AC pornit, e sufocata efectiv, pleaca de pe loc doar cu pedala la podea si atunci abia abia, la semafor fiind nevoit sa opresc AC, astfel sunt claxonat din spate (sau ca varianta alternativa plecat turat gen 2000 + ture de pe loc si ambreiaj patinat mult, dar nu agreez varianta asta, eu fiind genul care pleaca de pe loc din turatie de ralanti, cu schimbare la 3000 de ture). Daca afara a dat o ploaie (aer umed si mai recisor) , invie subit si merge brici. Am facut zilele astea un reset de ECM (a se citi scos borna) si apoi un idle learn. Apoi scoasa la drum si invatata la accelerari cu pedala mai apasata si acum merge mai bine. Dar stiu ca intr-o zi caniculara iar se va tarai cu greu. Eu unul m-am invatat cu ea asa, nu e nimic defect.

Multumesc.Am observat ca acum merge destul de ok.Asta dupa ce am facut un drum de mare cu el la full.E mult mai sprintar acum chiar si la plecarile de pe loc...doar ca se tureaza motorul un pic mai mult...singur...bine nu chiar mult...cam pe la 1000. :mrgreen: .Multumesc inca o data pentru raspuns si DRUMURI BUNE!  <img src= ">

Share this post


Link to post
Share on other sites

Salut. Este adevarat ca daca nu mai ai freon in instalatie nu iti mai porneste compresorul?

Share this post


Link to post
Share on other sites

Da

Share this post


Link to post
Share on other sites

Am incarcat doar 500 grame de agent in instalatie, tipul care avea instalatia (una fara computer cu datele masinilor) nu stia ca trebuie cca 700 grame. AC merge ok, am avut condensorul spart, a bagat si 50 m ulei pe langa agent. Mai are sens sa ma duc sa fac din nou operatia de vidare si umplere pentru 200 grame de agent? Se simte chiar tare vara acea diferenta? Multumesc!

Share this post


Link to post
Share on other sites

Eu m-as duce insa nu as mai face procedura de vidare. Vorbesti cu nenea sa iti adauge 200gr si gata. Cu vidarea facuta recent, nu vad rostul repetarii procedurii.

 

Poate ca acum iti merge ok insa uita-te la termometru ... La 35*C sunt sigur ca o sa se simta diferenta, mai ales la mersul in oras.

Share this post


Link to post
Share on other sites

Am scris in topicul masinii mele ca am ramas fara AC. Conversand cu Dj Dark despre instalatia de la Cielo E3 (diferita de cea a Cieolului clasic) pt ca a reparat instalatia electrica a lui Geo am luat-o babeste. La C E3 senzorul de inalta si mica presiune se afla integrat intr-un corp comun (langa filtrul de aer). Defapt e un divizor rezistiv (utilizat la Lanos) cu 3 pini: A = masa - fir verde; B = +5V - fir gri si C = tensiune (0-5V) terminal semnal pt ECM - fir mov. Am masurat pinii B-C fara mufa cu cablu si mi-a dat cam 78 kohm la 27 grade C. Am facut strap intre pinii A si C nu a pornit compresorul. La fel, strap B-C nimic. Am facut o combinatie de 2 rez de cativa zeci de Kohm intre pini - nu a vrut. Pana la urma am nimerit o rezistenta de 68 kohm intre B si C si au pornit ventilatoarele si compresorul. Dar rece nu baga. Deci trebuie reumpluta instalatia cu R134A. Am scris acestea pt a verifica intai lipsa presiunii in sistem si apoi a investiga instalatia electrica aferenta sistemului AC. La C E3 e mai firava.

  • Like 2

Share this post


Link to post
Share on other sites

Vezi ca la mine a fost de vina un simplu cablu... dj-ul ar trebui sa stie mai multe, dar din ce tin minte ca mi-a zis e un cablu de comanda care pleaca de la consola, iese spre botul masinii prin stanga, merge pe cablajul din bot si se intoarce pe dreapta la ECU. O ramasita a cablajului de non-euro, care avea senzorii separati. La mine a rezolvat problema tragand un cablu scurt prin bord, pana la ECU.

Share this post


Link to post
Share on other sites

Stiu, am urmarit discutia si mi-a confirmat si el. La mine nu e problema electrica ci doar lipsa presiune agent frigorific.

Share this post


Link to post
Share on other sites

Urmareste pe unde se pierde. la mine era gaurit condensorul.

Share this post


Link to post
Share on other sites

Buna dimineata.

Imi puteti recomanda pe cineva pentru reperatia unui compresor de aer conditionat de Matiz?

In Bucuresti?

Multumesc antipat.

Share this post


Link to post
Share on other sites

Salutare tuturor,

Are si subsemnatul o problema: AC ul si a dat obstescul sfarsit la 20 de ani dupa fabricatie. Am fost cu el la un service, mi a incarcat instalatia insa dupa 24 de ore nu mai era nimic. M am intors, baietii amabili, au mai bagat odata fara sa mi ia bani si s au pus pe verificare. A verificat indelung un mecanic si a ajuns la concluzia ca ar fi compresorul. Problema e ca nu sunt convins ca era el convins, din ce am vazut si discutat acolo parea sa spuna ca e compresorul pentru ca nu a gasit alta fisura. Nu m ar deranja sa iau un compresor sh, problema e ca ma costa si demontatul si montatul si incarcarea si daca nu e asta, sunt bani aruncati. In concluzie, daca are cineva o recomandare pentru un service competent si nu foarte scump in Bucuresti, ar fi minunat. Multumesc anticipat si va doresc tuturor temperatura placuta in habitat (era sa spun habitaclu) :)

Share this post


Link to post
Share on other sites

Verifica cu atentie radiatorul din fata masinii, orice pata oricat de mica, uleiosa, va trada o fisura din el. Eu aveam una cat o moneda de 50 de bani, mecanicul o trecea cu vederea crezand ca e doar mizerie, iar substanta de contrast nu se vedea acolo.

Daca ti-a pierdut subit freonul sunt sanse mari sa fi incasat o pietricica in el.

Edited by Corneda

Share this post


Link to post
Share on other sites

La mine au fost atat condensatorul (radiatorul din fata) cat si compresorul. Defectul de la compresor a facut ca pierderea sa se faca in maxim 3 zile.  Un compresor sh bun nu trebuie sa fie mai mult de 150 ron. Eu zic sa-l schimbi.

Share this post


Link to post
Share on other sites

Dupa un doua'j de ani de folosire a unui AC fara de interventii majore (inexistente chiar) din moment ce da semne de oboseala se recomanda RC-ul cu O-ringuri, simeringuri si alte cele necesare ce include reconditionarea cap-coada a compresorului. Cu un SH de aceiasi virsta probabil, mare lucru nu se rezolva. SH-ul il gasesc ca fiind solutie temporara (ori ramine la mila norocului).

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×