Jump to content

laurentiu_73

Membru
  • Content Count

    34
  • Joined

  • Last visited

About laurentiu_73

  • Rank
    Forumist
  • Birthday 03/09/1973

Contact Methods

  • Gender
    Male
  • Yahoo
    laurentiu_udroiu@yahoo.com

Profile Information

  • Location
    Filiasi
  • Din
    Filiasi
  • Auto
    Daewoo
  • Model
    Cielo Exe
  • An
    2005
  • Nr. Inmatr.
    DJ-47-ARI
  1. Sigur, nu. Acum vreo 2 luni am dat intr-o groapa de am rupt bieleta antiruliu si cam de atunci face asa.
  2. Sa fie atat de galagioase incat (aproape ) sa nu te intelegi cu pasagerul din dreapta? Anvelopele sunt noi (de anul trecut) si n-am facut mai multe de 3000 km cu ele (Debica). Inca nu am ajuns la un service (mai dotat, sper) sa vad care-i problema. Le-am pus pe cele din spate in fata si tot asa face. Parca tot pe rulmenti ii banuiesc.
  3. Inainte de a schimba cauciucurile de iarna, am luat o groapa cam urata incat am reusit sa rup bieleta antirului de pe partea dreapta. Am fost la service si am schimbat ambele bielete pentru ca la Piese auto le aveau la set. Am schimbat cauciucurile de iarna cu cele de vara, Debica, luate anul trecut, noi, cu care am facut in jur de 2000-3000 Km. Am constatat ca am un huruit urat in fata (de pe la 60km/h in sus), nu-mi dau seama de la ce. Am revenit la mecanic, a ridicat fiecare roata pe cric, a turat-o un pic si mi-a zis ca nu sunt rulmentii defecti, pe care-i banuiam. Mi-a zis ca pun din nou cauciucurile de iarna sa vad daca mai huruie. Inca nu le-am schimbat (parca mi-e si aiurea sa pun cauciucuri de iarna in timpul verii) dar le-am mutat pe cele din spate in fata si tot asa face. Mi-e greu sa cred, totusi, ca s-au defectat toate anvelopele in 2000km. Pe altcineva cu jenti de 14" nu prea cunosc pentru a imprumuta rotile de la el. Din experienta voastra, cam ce credeti? Eu banuiesc tot rulmentii. Sau ar fi fost necesar sa fac si unghiul de fuga?
  4. laurentiu_73

    Lampi Ceata

    Se poate demonta cumva tabloul de sigurante ca sa poti schimba acea siguranta pentru proiectoare? Nici la mine nu merg proiectoarele din fata si lampile de ceata din spate. Iar la dimensiunile mele nu cred ca voi rezolva ceva ,,cu capul pe pedale".
  5. Rezolvat: Schimbat bujii, fise si am taiat putin dintr-un mic furtun (de vacuum, am inteles) care era fisurat la intrarea intr-un stut.(n-as putea spune intre cine si cine face legatura). Acum merge muuuult mai bine. Am fost si la tinichigiu, am facut niste reparatii la caroserie, ruginisera segmentele de deasupra rotilor din spate plus inca niste reparatii la caroserie capatate intr-o noapte in parcare de la un necunoscut.
  6. Cielo Exe 2005 fara delcou si carburator clasice. Porneste bine dar cand se incalzeste parca merge inecata, nu are demaraj iar la accelerari mai bruste da rateuri iar relantiul are variatii de turatii. Am observat ca furtunul ala gros ce iese din filtrul de aer cu 3 (parca) ramificatii este crapat, aproape strapuns. Ce ar putea fi (din experienta dvs)?
  7. laurentiu_73

    Proiectoare ceata

    E posibil sa fie releul defect chiar daca ,,tacane" la actionarea butonului? Intreb...
  8. laurentiu_73

    Proiectoare ceata

    Salutare! O mare problema am si eu. Saptamana trecuta am fost la statie pentru ITP si cand sa-mi verifice luminile nu se aprindea un proiector. M-a intors, normal, si m-am dus la un service, l-a desfacut era cam ruginit si meseriasul a taiat papucul, l-a lipit, a mers. M-am intors inapoi la statia ITP, pus pe stand si dupa ce i-a facut fotografia s-au stins amandoua proiectoarele. Ca sa nu ma mai carpesc am cumparat 2 poiectoare noi si in continuare nu merg, am verificat sigurantele - bune, preventiv le-am si schimbat. Constat ca nici luminile de ceata din spate nu merg. La actionarea butonului pentru proiectoare se aude un clic in releul din bord. Ce ar putea fi?
  9. Nu ca era moale, nu mai avea cursa deloc, aproape lipita de podea. Asa...si in banii aia 7 milioane a inclus si tractarea, transportul pe platforma De unde deviz...Masina m-a lasat in oras, a venit cu platforma, a luat-o si a doua zi cand m-am dus s-o iau mi-a spus pretul. Mi-a zis ca a schimbat placa de presiune, discul, furca, pompa si mi-a schimbat uleiul de la motor (ii cam venise timpul). Plus tractarea la atelier. Eu n-am stat langa el, am fost la serviciu si m-am dus la sfarsitul programului cu banii si sa-mi iau masina. Ma gandesc ca a stiut el ce face, alta data nu prea m-a fentat. Acum, ce sa zic...banii s-au dus!
  10. Cilindru hidraulic, pirghia de comanda a furcii, placa presiune, rulment, disc si schimb ulei motor + manopera - 7milioane
  11. Multumesc pt raspuns! Dar daca m-as si pricepe....
  12. Salutare! Am plecat de la serviciu, am oprit la o vulcanizare sa mai alimentez cu niste aer o roata si cand sa plec....ambreiajul moale ca o carpa si cu o cursa foarte mica, cu motorul pornit nu mai intra in viteza... Am chemat un prieten cu platforma si am dus-o in fata unui service ca maine sa vedem ce are. Asa, anticipat, cam la ce sa ma astept? Placa de presiune, rulment, ambreiaj? Masina, un CIELO EXE 2005, vreo 160.000km fara prea multi bani bagati in ea in afara de ulei, benzina, lichid de spalat geamuri si schimbat distributia .
  13. Am cautat un raspuns pe forum dar nu prea am gasit la ''beleaua" mea: functioneaza ventilatorul ala din bord dar cand apas butonul de AC nu se intampla nimic, nu porneste compresorul, nu se aude niciun zgomot , nu slabeste puterea motorului, nimic. Sa fie lipsa freon sau vreo alta problema mai grava? Siguranta fuzibila e-n regula. Poate lipsa freonului sa anuleze functionarea instalatiei de AC? Am pus o intrebare inainte de a merge la service. Multumesc anticipat!
  14. laurentiu_73

    Contact defect

    Azi a ,,crapat" contactul. Am pus cheia in contact, am ajuns la pozitia in care se aprindeau indicatoarele din bord (ulei, baterie, frana de mana...etc), am incercat sa pornesc demarorul si gata...n-a mai vrut, nu a pornit. Am incercat sa scot cheia, a iesit dar becurile din bord au ramas aprinse (cu cheia scoasa). Am mai incercat sa fac manevra asta de vreo cateva ori dar nu a avut niciun efect, becurile din bord raman aprinse. Am ajuns totusi acasa cu sarme in loc de contact. Ce s-o fi intamplat? Contact electric sau mecanic?
  15. Am gasit rezolvarea (cam tarziu va scriu): borna + oxidata si cablul care alimenteaza consumatorii masinii (cel subtire) avea surubul papucului slabit rezultand un contact imperfect. Revin cu postul la care fac referire mai sus: O problema la un Cielo exe, 2005 cu un singur ax (nu 16Valve). Porneste bine dar in mers, din cand in cand, da cate un rateu si in acel moment se aprinde pentru putin timp si indicatorul de la pompa de benzina (cel galben, care se stinge imediat dupa pornire). ca observatie, furtunul cel gros cu 2 sau trei ramuri ( de aspiratie aer, banuiesc) este crapat. Aceasta o fi cauza sau alta (altele)? Multumesc pentru eventualele raspunsuri!
×