Jump to content
 

gabi.iacob

Membru
  • Content Count

    19
  • Joined

  • Last visited

About gabi.iacob

  • Rank
    Forumist
  • Birthday 02/10/1979

Contact Methods

  • Gender
    Male

Profile Information

  • Din
    Bucuresti
  • Auto
    Espero
  • Model
    GLX 1,5 16 valve
  • An
    1996
  • Nr. Inmatr.
    GL-81-SOF
  1. Salut. In cazul in care nu ai rezolvat si in acelasi timp ca proaspat posesor de espero trebuie sa stii ca este o masina la cere motorul se ineaca foarte usor ( nu trebuie sa il accelerezi la pornire) si ca in general problemele apar pe partea de aprindere mai mult decat pe alimentarea cu benzina unde totul este destul de simplu. Daca atunci cand pui contactul auzi pentru 1-2 secunde pompa de sub bancheta "bazaind" poti da la cheie linistit ( ebine sa astepti sa se opreasca intai pompa, sa nu dai la demaror inainte deoarece pompa creeaza presiune de benzina in rampa de injectoare apoi se opreste si reporneste cand dai la cheie si sta pornita tot timpul pana opresti motorul). Deobicei cea mai grava problema la ele este defectarea modulului electronic din delcou, modul care stabileste avansul electronic si care cand se defecteaza deobicei da semne inainte prin faptul ca porneste greu sau deloc mai ales la cald. Spun cel mai des fiindca modulul asta costa intre 100 si 200 ron insa nu ai certitudinea ca e defct pana nu il inlocuiesti macar cu unul de imprumut, altfel risti sa dai bani degeaba. E bine sa ai un prieten cu o masina la fel cu care sa te ajuti reciproc in sensul asta la nevoie. Din pacate insa desi modulul din delcou este la fel si la 1,5 si la 1,8 si la 2,0 ca si la cielo si opel deasemenea, delcourile nu sunt la fel. Este bine ca la nevoie cand ai dubii sa inlocuiesti delcoul cu totul, nu sa-l demontezi ca sa inlocuiesti modulul (este putin anevoios si riscant si in plus oricat de prieten ti-as fi mai degrama ti-s da delcoul cu totul sa-l pui 5 minute pe masina decat sa mi-l demontezi). Altfel este o masina care daca a fost ingrijita nu te va lasa in drum dar e recomandabil sa-i schimbi to ce e mai vechi pe ea de pe acum ca sa poti avea incredere in ele si ca sa le elimini de pe lista dubiilor daca te va lasa in drum ceva mai devreme de 1 an. Iti recomand sa schimbi fise bujii, bujii, capac delcou, rotorul din delcou ("luleaua"), filtrul de aer (se simte la consum si recomand sa-l schimbi mai des decat scrie in carte daca mergi in orase poluate rau sau pe la tara), o bobina de inductie ar fi bine-venita (55 lei una noua la Radacini Piese Auto). Curatarea motorasului pas-cu-pas (IAC-ul) la fiecare an e oarecum obligatorie. Daca ai posibilitatea mape care o da pompa de benzina (trebuie sa fie minim 4 bari, merge si la 2-3 bari dar nu la viteza mare), iti trebuie orice manometru, chiar si de aer. In plus si mai ales, nu umbla unde nu cunosti, e buna o diagnoza sa vezi timpii de deschidere ai injectoarelor (0,2-0,3 secunde conform manual, daca sare de 0,5-0,6 secunde se justifica un consum mare, calculatorul incearac sa compenseze lipsa puterii motorului datorata injectoarelor defecte prin marirea timpului de deschidere al injectoarelor deci implicit al debitului de benzina). Daca masina a trect sau se apropie de 150.000 de km recomand o curatare a injectoarelor, costa de la 200 ron in sus pentru toate 4, cauta pe net, eu am facut-o de curand si merita toti banii. In nici un caz nu inlocui injectoarele cu altele SH decat dupa test (se face pe o rampa speciala).
  2. Salut. Revin pentru a inchide topicul (daca trebuie!) fiindca am rezolvat problema, dupa multe chinuieli inutile si nervi intinsi la maxim zi si noapte, precum si multa oboseala fizica. Dupa ce mai multi "mecanici" si-au dat cu parerea pe banii mei si am schimbat pompa de benzina, regulatorul de presiune benzina si bobina de inductie ("Nu e scanteia putenica, domnule") am dat din nou rampa de injectoare jos, fiind aproape convins de alti mesteri ca curatarea injectoarelor face mai mult rau decat bine si asa le-am decalibrat. Insa inainte de a le inlocui cu altele SH pe care le aveam la indemana am incercat sa suflu in rampa de injectoare pe conducta de retur. Surpriza a fost foarte mare cand am constatat ca trece aerul prin rampa de parca "cupla rapida" (asa am aflat ca se mai numeste regulatorul de presiune) nu ar fi fost acolo. Deoarece eram convins ca pusesem corect garniturile pe ea am luat rampa si am comparat-o cu alta de la dezmembrari. Intr-adevar rampa mea fusese indoita rau la interior, astfel ca partea de retur (conducta subtire) a regulatorului nu se mai etansa fata de partea de tur de pe exterior (returul regulatorului este o tevusca subtire iar benzina vine pe tur in exteriorul ei. Un meserias deformase toata rampa deoarece indoise prea mult suportul de prindere al regulatorului crezand ca asa o sa stranga mai bine regulatorul pe rampa. Numai ca in loc sa se etanseze regulatorul pe rampa, suportul fiind dintr-un aluminiu mai dur, a tras ramp dupa el la insurubare iar returul regulatorului statea cam in aer. Ca sa concluzionez...Am pus rampa de la SH cu regulatorul meu, am suflat si nu mai comunica dispre retur inspre tur. Invers, de la Tur la Retur incepe sa deschida regulatorul la o presiune prestabilita si surplusul de benzina este trimis inapoi in rezervor. Am montat injectoarele mele curatate cu doua saptamani in urma si masina a pornit fara nici un fel de improvizatii. In zilele urmatoare am constat ca merge foarte bine si consuma asa cum scrie in carte, intre 10-11% in oras iar extraurban (poate uni nu cred) 5% mers normal, pana in 100% fara aer conditionat si fara greutate. Ca fost posesor de Espero 1,8 8 valve eram si sunt in continuare dezamagit ca aceste motoare atat de fiabile (stiu cazuri cu peste 350.000 de km reali doar cu schimb de distributie si consumabile) sunt atat de economice la drum lung si atat de "gurmande in oras". Cu atat mai mult cu cat nu este cazul meu sa merg prea des in afara orasului si totusi sunt dependent de ea zi de zi. Recunosc ca si 1,5-ul si 1,8-ul au sarit iarna de 14% consum avand in vedere traficul si consumatorii electrici care duc tot la un consum de carburant crescut. Insa 1,8-ul imi consuma in extraurban cu 3 persoane, portbagaj plin, AC-ul pornit, regim de mers "cuminte" pana in 7%, consum stabilit de-a lungul a mai multe drumuri lungi timp de 4 ani de zile. Avantajul era ca tragea mult mai bine desi diferenta pe carte intre 1,5 16V si 1,8 8V este de doar doi cai ...prapaditi adica 88 CP respectiv 90 CP la 1,8. Zic totusi "Mersi" statului roman pentru diferentele de bani semnificative la RCA si la impozitul anual si in plus am ajuns la varsta la care nu mai am nevoie de atatia cai frumosi ca la 25 de ani cand aveam nevasta, prieteni si speram la o familie mai numeroasa. Pentru mine si bussines-ul meu, portbagajul si bancheta acestei masini mult prea dotate pentru anii la care s-a fabricat (sau chiar si prin comparatie cu multe masini din zilele nostre!) sunt exact ceea ce am nevoie.
  3. Intr-adevar asa se numeste, este prescurtarea de la senzor pozitie clapeta acceleratie in engleza. Dar ca sa ne lamurim, situatia este acum urmatoarea: pe masura ce m-am chinuit sa ma deplasez cu masina in diferite service-uri (cu conducta de la retur obturata complet mergea masina perfect dar scotea fum) a trebuit sa realimentez. La un moment dat insa exact inainte sa realimentez am conectat in mod normal conducta de retur spre rezervor si, surpriza, masina a mers relativ prost dar mergea. Insa in cca. 3 km a inceput sa mearga bine. Dupa inca 5 km mergea aproape perfect. M-am bucurat si deja incepusem sa dau vina pe penzina care o bagasem in masina inainte cu doua zile sa se intample problema. Gandind asa am continuat sa merg pana s-a aprins martorul in bord si in acel moment deja mergea masina foarte bine. Fericit ca sia revenit am alimentat de la Moll Progresului cu inca 11 litri. Dar din pacate in mai putin de 1 km masina a inceput sa mearga foarte prost. Am mai alimentat cu inca 15 litri de OMV 100 sperand sa amestec benzina proasta pe care gandeam ca o mai am inca in rezervor. Insa masina a inceput sa mearga din ce in ce mai prost si a trebuit sa obturez din nou conducta de retur, de data aceasta insa numai partial ca sa nu mai scoata fum si sa nu mai consume mult. in clipa de fata porneste "la sfert" insa nu merge perfect. Astazi am sa incerc sa fac rost de alt regulator de presiune de pe o masina buna fiindca nu ma indur sa dau 150 lei pe unul nou nefiind singur ca al meu e defect desi din ce in ce mai multa lume imi spune ca daca masina merge bine cu returul obturat, nu are ce sa fie altceva. La diagnoza nu am ajuns, insa fiind electronist de peste 20 de ani si consultand AutoData am gasit toate valorile senzorilor ce pot fi masurati, tensiunile care trebuie sa fie pe injectoare, etc. Totul pare corect pana acum. Am sa revin cu detalii desi sper sa revin cu zambetul pe buze. Multumesc oricum pentru implicare.
  4. Filtrul de benzina este schimbat acum un an. Prin comparatie la celalalt Espero pe care l-am avut 4 ani nu il schimbasem niciodata. Rezervorul e curat, sita din pompa veche era curata. nu am avut niciodata probleme din cauza calitatii benzinei ci doar tot anul trecut alta pompa cu presiune foarte mica, simptomele atunci erau la fel ca acum. S-au remediat imediat prin inlocuirea pompei cu una sh folosita pana ieri si care inclin sa cred ca e inca buna, am inlocuit-o degeaba cu alta noua. conductele nu sunt infundate, nici rampa de injectoare, am suflat pe ele fara nici un efort. nu are pierderi. Singura speranta este in gasirea unui "prieten" cu o masina la fel in stare de functionare care sa doneze pentru proba niste piese: supapa respectiva sau toata rampa cu tot cu injectoare, sau macar un manometru sa masor presiunea... Imi vine sa urlu ca dupa investitia de 400 ron in curatare injectoare si sistem de injectie, inlocuit bobina de inductie si bujii (chestii facute preventiv, nu din necesitate) stau cu masina in drum din ziua de Inaltare si am mai cheltuit inca 200 ron degeaba pe pompa benzina cu garnitura aferenta si regulatorul ala de presiune. Macar cu un manometru poate ma ajuta cineva. Injectoarele au functionat cum am spus foarte bine o saptamana intreaga. Testul de dupa curatate (la care am fost de fata) a aratat totul O.K. Nu scapau presiune, jetul era constant si uniform la toate 4, debitul echilibrat perfect, nu aveau zgomot (desi am inteles ca numai injetoarele diesel fac zgomot cand sunt defecte), tipul de acolo mi-a spus ca la varsta lor e de mirare ca le-a scos atat de bine dupa o curatare care nu da asa randament de multe ori nici la injectoare de dupa 2000. L-am sunat totusi si s-a oferit sa-mi faca un test gratuit din nou ca sa elimin grija asta. Totusi nu cred ca asta ar fi problema, asa brusc sa pice toate 4 injectoarele ? Am observat ca daca le decuplez pe rand imediat calculatorul compenseaza debitul in celelalte 3 injectoare, motorul abia apuca sa scada foarte putin in turatie, semn ca injectorul decuplat functioneaza. Parerea mea !
  5. Salut. Am un Espero 1,5 16 valve cu probleme de functionare a motorului. Totul s-a intamplat brusc si, culmea, dupa vreo saptamana de la curatarea injectoarelor in ultrasunete (testate apoi rezultatul fiind suta la suta O.K.). In aceasta saptamana am rulat cam 150 de km si urban si extraurban, consumul scazand foarte mult, undeva pe la 11-12 in oras (inainte urcase pe la 20 la suta urban !!!). In urma curatarii tuturor pieselor ce au necesitat desfacute pentru a curata injectoarele am observat pierderi de benzina pe sub supapa de reglaj presiune din capatul rampei de injectoare. Deoarece nu am gasit garniturile respective pe nicaieri (iar supapa respectiva costa cam 140 lei si se gaseste greu) am mers in Obor la tarabe si am luat cateva garnituri sa incropesc ceva. Am reusit sa opresc scurgerile de benzina insa motorul a refuzat sa mai porneasca. In momentul de fata am incercat cam tot ce era de gandit teoretic si se putea proba practic: pompa benzina ok (cu toate acestea am pus alta noua), supapa respectiva inlocuita de la dezmembrari ca nu m-am indurat de bani nefiind sigur si neavand cum sa o verific, aprindere ok, etc. Scuze...poate cu asta trebuia sa incep, simptomul este urmatorul: porneste foarte greu, numai cu multe pedale de acceleratie (nu se ineaca) si merge doar la relanti. Ca sa poata rula masina relativ bine am obturat conducta de retur. De aici eu si inca doi "mecanici" de la bloc am concluzionat ca nu are presiuen destula in rampa de injectie. Din pacate nu am cu ce sa masor presiunea benzinei si nici nu as prea avea, pompa fiind cum am specificat noua. As fi vrut totusi sa masor presiunea la pompa si la intrarea in rampa de injectoare sa elimin aceasta posibilitate. In plus nu stiu supapa respectiva (atasez poze - atentie nu este la fel ca cea de la motoarele in 8 valve! ) sau de sta deschisa (avand benzina pe conducta de retur) desi nu am presiune suficienta in injectoare. Am aflat ca piesa se numeste de fapt "Regulator presiune benzina (cupla rapida) Daewoo Cielo, Espero".
  6. Tati. ABS scris pe plastic inseamna materialul din care este facut respectivul obiect si anume Acrilonitril butadien stiren (ABS). Nu fac pe desteptul, nu sunt arogant cum sunt altii, nici tu nu esti obligat sa stii totul. Insa sper sa-ti prinda bine pe viitor. Altii poate te-ar lua la misto, ca esti varza sau d-astea, stai linistit, multi nu cunosc numele de fata al mamei ... Mai multe detalii daca vrei gasesti aici: http://translate.google.ro/translate?hl=ro&sl=en&u=http://en.wikipedia.org/wiki/Acrylonitrile_butadiene_styrene&prev=/search%3Fq%3Dmaterial%2Babs%26safe%3Doff%26client%3Dfirefox-a%26hs%3Dh6u%26rls%3Dorg.mozilla:en-US fficial
  7. mersi, tati. M-ai luminat. Problema era in alta parte. Stiam ca releul asta nu a fost de la inceput ca masina asta nu a avut lampa stop suplimentara dar stiam instalatia de la celalalt espero 1,8 care l-am avut. L-am montat si mi-am pus lampa insa cand am avut alta problema am montat tabloul de relee invers si acum imi iesea ca ar fi de la dezaburire. Dubios era ca asta merge si nu intelegeam cum. Acum imi dau seama ca releul respectiv l-am ratacit si am observat ca intr-adevar stopul respectiv nu mai merge. Logic, nu ? Multam fain.
  8. Salut. Am espero 1,5 16V. Problema e ca in spatele capacului de la reele din stalpul stanga fata nu mai am eticheta. Imi liseste un releu, cel din dreapta jos. Din cate imi aduc aminte (dar nu sunt sigur) asta ar fi de la dezaburirea lunetei. Dubios insa este ca dezaburirea functioneaza bine si la luneta si la oglinzi. Va rog daca puteti careva sa uploadati o poza cu capacul respectiv sa ma luminez . Mentionez ca respectivul releu a fost acolo cand am luat masina, nu stiu cum am uitat sa-l pun inapoi cand am lucrat ultima oara acolo, nu mai stiu pe unde l-am ratacit si ce fel de releu ar trebui sa fie. Multumesc anticipat.
  9. Nu am stiut nici asta. Cand imi revin cu banii am sa merg la cineva sa o ia de la zero sau cel mai bine am sa iau de pe o masina care functioneaza pe rand, delcou cu totul, pompa de benzina, etc sa stiu exact care e piesa vinovata. Deja mi-e frica de chestii mai grave, sarita de la punct, compresie, etc. Sper sa nu ajunga la dezmebrari ca nu mai am putere financiara si nervi pentru ea.
  10. Am dat magnetul jos de pe ax. Nu am vazut sa aiba o catare pe ax unde se aseaza magnetul, am incercat sa fiu atent sa-l pun exact cum a fost. Am curatat totul bine si le-am asezat inapoi. Testul pompei l-am facut prin scoaterea conductei cu filet de la intrarea in rampa de injectoare si dand la cheie incontinuu pana s-a umplut sticla.
  11. Am spus mai sus acum cateva zile, respectand ce am fost sfatuit: am umplut o sticla de un litru in mai putin de 30 de secunde, se vedea jetul foarte puternic si cantitatea de benzina. Am verificat vizual si calitatea benzinei (dupa filtru) si nu am vazut urme de apa sau alte impuritati. Astazi am schimbat si bobina din delco, nici o schimbare. Momentan m-a cam secat financiar deci ma voi uita de la balcon o perioada la ea. intr-adevar problema cu bordul tinea de un defect local, folia de pe spatele ceasurilor avea un traseu rupt si de aceea martorii respectivi care aveau plusul de contact rupt, erau inchisi pusi la plus prin inserierea cu alti martori. Nu stiu cand a fost schimbat ultima oara filtrul de benzina, eu am masinade 10 zile. Insa am mai spus ca am reusit sa umplu o sticla de un litru in mai putin de 30 de secunde iar calitatea benzinei din sticla mi s-a parut ok, nu se vedea apa sau alte impuritati. Curand o sa pun si un debitmetru sa vad presiunea. Nu cred ca e cazul sa mai investesc in atatea piese noi ca pana cum pana nu o duc la un mecanic sa o ia "babeste". Sunt prea multe defecte posibile, prea multi senzori si sincer m-am cam saturat de ea. Espero cel vechi nu mi-a facut atatia nervi in 4 ani cat mi-a facut asta intr-o saptamana. Ba mi-a mai golit si buzunarele: 100 lei diagnoza,100 lei benzina de 100 de la OMV, 150 lei piese, etc. Mai nou vad ca si electroventilatorul functioneaza non stop, la diagnoza a gasit un senzor care avea o mufa cazuta, a pus-o inapoi si si-a revenit dar doar cateva ore. In prezent mufa respectiva e la locul ei.
  12. Salut. Nu e nevoie de pompa. Nu mai stiu ce sa-i fac, pompa e ok. Azi am schimbat fisele, bujiile, capacul delcou (nu mai avea carbune deloc), rotorul din delco, nici o schimbare. Am fost la diagnoza mi-a spus ca in primul rand sa schimb si bobina din delco apoi sa ma intorc. Partea proasta este ca mi-au descoperit ca alternatorul nu incarca destul (cam 13 volti), nu stiu cum a aparatut si defectiunea asta ca mi-aduc aminte ca am masurat aproape 14 volti la un moment dat. Intr-adevar daca merg mult timp seara cu consumatori electrici mi s-a aprins o data becul in bord dar si-a revenit dupa ce am mai redus din consumatori (aeroterma si casetofonul), iar a doua zi a pornit foarte bine. Ei zic ca si asta e un motiv am mersului prost al motorului. Eu unul nu prea cred. Mi-au zis ca data viitoare cand vin imi masoara si debitul la pompa. Si by-the-way,se pare ca zgomotul ala de doua secunde nu apare si la 1,5 deoarece pompa nu se amorseaza la fiecare punere a contactului ca la 1,8. Deci nu am cum sa aud pompa fiindca ea porneste numai cand dau la cheie si apoi tot timpul cat ruleaza motorul. La 1,8 se auzea 2 secunde cand puneam contactul apoi tacea.
  13. Nu stiu sa ma uit la distributie. Imediat ce vremea imi va permite ma voi uita la bujii apoi fac o programare la service daca nu-i dau de cap. Insa am mari dubii in continuare la ordinea fiselor la bujii fiindca am vazut ca da si rateuri acum dupa ce am curatat totul, dar fisele le-am, pus in ordinea in care erau si inainte.
  14. Salut baieti. Problema mare. Mi-am facut timp de ea ieri insa nu prea am reusit mare lucru in afara de faptul ca acum functioneaza socul automat, asta fiindca am curatat IAC-ul care probabil era blocat. Acum la pornire la rece se tureaza direct pe la 2000 apoi scade treptat pana la 1100 unde sta putin poana scade la 800-900. LA 1,8 stiu ca relantiul era dat in carte la 850. Banuiesc ca si la asta e la fel. Deci am desfacut corpul clapeta, am curatat tot ce se putea curata cu carpa, fara spalare cu benzina sau altceva, am curatat IAC-ul, celalt senzor l-am dat jos dar nu stiu ce este si nici nu am avut ce sa curat la el, am vazut ca are un arc si vine pe axul la clapeta. Am desfacut capacul la delco, era plin de condens si ulei. Am curatat si l-am pus la loc. Scanteie are ca lumea. Am curatat bornele la baterie, am masurat incarcarea, totul OK, 14,6 volti. Am masurat tensiunea la bornele pompei de benzina aproximativ 14 volti. Am umplut o sticla de benzina de un litru direct de la pompa in circa 30 de secunde fara probleme. Iar ea, nemernica, tot prost merge. La relanti se tureaza bine, desi pe la 5000 da semne de oboseala, iar in mers numai la relanti merge singura pana intr-a treia, foarte greu si prost. Acum am o mare banuiala ca ori o bujie nu merge ori a umblat pustanul ala la fise si le-a pus gresit. Momentan nu am de unde sa iau o cheie de bujii sa le verific insa am o banuiala si asupra la locul fiselor. Nu stiu cum sa va dau o poza sa vedeti cum sunt puse dar poate ma lamuriti voi cumva cum ar trebui sa fie. Eu pot sa spun asa: numarand dispre distributie spre delco bujiile 1 2 3 4 fisa 1 este la borna de sus a capacului, fisa 2 in partea dinspre pompa de frana, fisa 4 dedesubt fisa 3 inspre fata masinii, Am umblat foarte putin si la avans, nici o modificare in mers, l-am lasat cum era. Multumesc anticipat pentru lamuriri, ca si pentru cele anterioare.
  15. Cu luminozitatea martorilor in bord nu imi fac probleme ca sunt de meserie dar nu am avut timp de asa ceva, nici nu costituie prioritate. Ciudat e ca numai martorii cu comanda de minus se aprind slab (check engine, frana de mana, nivel scazut lichid spalator parbriz, ulei, etc). Cei cu comanda de plus (semnal stanga, dreapta, luminozitate bord,) sunt putenice, cedi masa care e comuna e ok. Un plus de contact pare sa aiba probleme. Cu pompa am sa verific maine debitul ei, am verificat partea electrica si e ok. Aveam dubii cu filtrul de aer insa este mult mai curat decat ma asteptam. Ca fost posesor de Espero 1,8 8 valve insa nu stiu la motorul asta daca are debitmetru (ala nu avea) si ce este piesa aia mica din capacul de la filtrul de aer unde intra o mufa in spate la farul din dreapta (pare a fi un termistor). La 1,8 nu avea nici asta dar avea un furtun care venea de la filtru si se ducea in doua locuri parca, stiu ca se crapa tot timpul. Asta nu are furtunul ala, in carcasa de la filtru gaura respectiva nu exista. Despre senzorul ala nu mai e nevoie sa imi explicat, m-am documentat putin ca d-aia v-ati tocit degetelele sa lamuriti p-aici mai demult si pe altii. Acum am inteles si diferenta dintre senzori la 1,5 si 1,8 si unde se afla la fiecare. Sincer nu stiu la ce sa ma astept de la motorul asta , sunt cam sceptic. 1,8-ul imi placea mult dar consuma si era totul mai scump, RCA-ul, impozitul, etc. Insa era mai usor de inteles si nu exista riscul cu distributia respectiv repararea motorului in caz de curea rupta. Multumesc inca o data tuturor pentru ideile bune si nu numai.
 

×
×
  • Create New...