Jump to content

Tetea

Membru
  • Content count

    163
  • Joined

  • Last visited

  • Days Won

    5

3 Followers

About Tetea

  • Rank
    Lastun Master
  • Birthday 08/12/1966

Contact Methods

  • Gender
    Male

Profile Information

  • Location
    Slatina
  • Interests
    Tico,Wartburg,Hyundai.
  • Din
    Slatina
  • Auto
    Daewoo, Wartburg, Hyundai
  • Model
    Tico SX/AC, 1000 deLuxe, i20GB
  • An
    1998, 1966, 2016
  1. Tetea

    Reglare Carburator Tico

    Daca problema a aparut brusc, o posibilitate ar fi ca nu se alimenteaza electrovalva de la carburator care taie alimentarea cu benzina cand opresti motorul. Probabil oxidate contactele la mufita aia de plastic alba la care este cuplata electrovalva. La mine asta a fost cand am avut acest simptom.
  2. Simptomul descris de dl. Stefan se datoreaza in mod sigur formarii de gheata. Cauza... de, in functie de masina. Poate fi o decalibrare a termistorului pe care orice instalatie AC il are pe post de senzor de inghetare in vaporizator sau poate o deplasare a acestuia incat sa nu mai aibe contact termic cu lamelele din vaporizator, sau altceva. Faptul ca tu nu patesti asa ceva mergand ore intregi e nerelevant, e alta masina, alta instalatie AC. Eu am patit asa ceva din motive care nu au importanta dar am recunoscut imediat simptomele din descriere. Pe scurt pozitionarea sau decalibrarea valorii acestui termistor influenteaza foarte mult functionalitatea AC-ului. Daca are contact termic prea strans cu vaporizatorul cauzeaza intreruperi dese ale AC-ului. In cazul lipsei acestui contact termic compresorul functioneaza continuu si apare gheata.
  3. Face gheata in vaporizator si nu mai trece bine aerul prin el. De aia daca opresti AC-ul cateva minute dar lasi ventilatia pornita, se mai topeste gheata, ventilatia isi revine si dupa aia merge iar. Daca opresti motorul vei vedea ca apa continua sa curga sub masina inca o vreme.
  4. Bishnitzarule, treaba pe care o descrii poate fi urmatoarea: sa verifici tabla caroseriei in jurul zonei prin care cablul de ambreiaj intra in masina spre pedalier deoarece poate avea fisuri in jurul prinderii respective. Tico sau Matiz au cam subtire tabla in zona respectiva si la apasarea ambreiajului tabla flexeaza putin si cu timpul in jurul gaurii prin care trece cablul in masina pot aparea niste fisuri radiale datorita carora cablul nu mai are directia corecta si nu mai sta fix, debreierea nu se mai face bine si simti ca pedala nu se apasa complet, asa cum ai zis. Am vazut asa ceva mai de mult. Pentru verificarea acestei posibilitati poti sa pui pe cineva sa apese ambreiajul si sa te uiti sa vezi daca capatul cablului se misca (nu trbuie sa se miste nici un pic).
  5. Tetea

    Aer conditionat Tico

    Multumim pentru informatii Voicu. Ai rezolvat o problema care-i sacaie pe multi de multa vreme, felicitari. Pentru cine mai vrea sa experimenteze cu rezistenta R5: la un moment dat am pus-o de 6,2 kOhmi si mergea beton, pana am facut odata un drum mai lung si a facut gheata in vaporizator ( cand face gheata debitul aerului scade foarte mult dar este extrem de rece, iar cand opresti masina curge apa aproape o ora ). In final valoarea care mi se pare optima este de circa 5,9-6kOhmi, valoare care poate fi obtinuta fie prin inserierea de 5,6kOhmi+390Ohmi fie prin legarea in paralel de 6,2kOhmi cu 180kOhmi.
  6. Tetea

    Aer conditionat Tico

    Hello. As your engines picture shows the exhaust manifold heat screen is missing. As you can see there are some empty holes on the exhaust manifold. And the intake air temperature selector, wich is connected to the heat screen, is missing too. Your problem is not related to R5 resistor. Replacing this resistor helps only for AC frequent interruptions but is working at all speeds. Perhaps you can try to replace the fan speed selector resistor. Is just an opinion. Excuse please my poor english.
  7. "Baiatul" este foarte prost si nu pricepe de ce e dioda aia acolo. Pune-o la loc, si ai grija sa nu o nimeresti invers decat a fost. Cuplarea compresorului este electromagnetica si la cuplare-decuplare bobina aia care-l actioneaza produce prin autoinductie un puls de tensiune, inversa ca polaritate fata de cea de comanda, pe care dioda aia il scurtcircuiteaza ca sa nu se duca spre controler.
  8. Tetea

    Probleme Motor Tico

    Salut Catalin. Ar trebui sa verifici mufa electrovalvei de la carburator (aia din dos). S-ar putea sa fie oxidate contactele, caz in care face cam cum descrii.
  9. Tetea

    Probleme Racire Tico

    Cum ai spalat radiatorul?
  10. Eh, uitasem ca-s numai 3 suruburi, asa e cand esti mai batran. Dar sa stii, sistemul de prindere al bateriei e foarte misto. Daca a ajuns el si prin Belgia... Misto sunt si blanile alea pe care sta bateria :D !
  11. "Mecanicul" ala e bou, nu este adevarat, schimbarea radiatorului nu are nimic de-a face cu instalatia AC. Se scot furtunele de pe el (ocazie cu care curge antigelul), se desfac alea 2 bride care il tin deasupra, se decupleaza din mufa electroventilatorul si.. pur si simplu il iei de acolo, dai jos ventilatorul de pe el (4 suruburi) si parcurgi aceiasi pasi in sens invers punind radiatorul nou. Apoi reumpli cu antigel. Ar trebui sa dureze o jumatate de ora, maxim o ora.
  12. Tetea

    Probleme Motor Matiz

    Deci ai pus segmenti noi pe cilindri vechi. Banuiam, de aia te-am intrebat mai sus. In cazul asta (adica fara alezare) schimbarea pistoanelor nu era necesara. Avand in vedere ca inainte de segmentare motorul mergea fara batai sau vibratii n-as vedea decat 2 ipoteze pentru simptomele astea. Segmentii noi lovesc pragurile de uzura care nu au fost nivelate sau poate pistoanele nu a fost puse cu marcajul spre distributie. Operatiunea ai facut-o tu sau la servis?
  13. Tetea

    Probleme Motor Matiz

    S-ar putea sa avem idei. Spune te rog, inainte de a emite o ipoteza, ai si alezat cilindrii, sau doar i-ai schimbat segmentii?
  14. Tetea

    Probleme Motor Tico

    Cum ca motorul n-ar fi patit nimic este din pacate doar o impresie. Cu siguranta supapele au fost lovite si nu se mai inchid bine cel putin la un cilindru, situatie in care cu un kit de distributie nou motorul poate porni, dar nu mai are compresie buna si nu trage. Chiar daca supapele au fost atinse doar putin e suficient ca sa nu mearga bine. Eu cred ca trebuie scoasa chiulasa si verificate/schimbate supapele. Poate si ghidurile lor, dar asta mai rar. Si culbutorii trebuiesc probabil scosi si verificati, pot suferi si ei deformatii cand supapele sunt lovite. Ceea ce am zis e in cunostinta de cauza, am desfacut motor care a avut curea de distributie rupta (nu deTico ce-i drept, dar treburile se petrec la fel cand se rupe cureaua). Si pornea atunci cand i-am schimbat doar cureaua. P.S. Si schimba mecanicii daca ti-au zis ca totul e OK, ca nu e. P.P.S. Spune-ne si noua daca se poate ce curea era aia care s-a rupt si cati Km avea la bord ca sa ne mai culturalizam si noi.
×