Jump to content

 


Photo
- - - - -

Intra Abs Fara Ca Rotile Sa Se Blocheze


  • Please log in to reply
9 replies to this topic

#1 ledezeu_florin

ledezeu_florin

    Forumist

  • Membru
  • 13 posts
  • Din:Bucuresti
  • Auto:Daewoo
  • Model:Matiz E
  • An:2004
  • Nr. Inmatr.:B 37 CFB

Posted 30 October 2016 - 07:26

Salutare tuturor. Acum cateva zile am cumparat un Kalos pentru sotia mea, toate bune si frumoase pana a trebuit sa franez la viteze mici, 30-40 kmh...cand incep sa franez(franare absolut normala, nu violenta, deci rotile nu se blocheaza) aproape de fiecare dată, se simte vibratia in pedala specifica ABS-ului si masina devine mai greu de oprit, creste distanta de franare. Este exact senzatia de franare pe gheata, doar ca la mine este cand asfaltul e curat si uscat. A mai intampinat cineva o astfel de problema? Ma gandesc ca un senzor citeste viteza de rotatie a rotii prost. Chiar nu stiu la ce sa ma uit prima data, nu am mai auzit de o astfel de problema.

#2 vieri

vieri

    Forumist

  • Membru
  • 175 posts
  • Din:bacau
  • Auto:chevrolet
  • Model:aveo
  • An:2008

Posted 30 October 2016 - 08:46

Chiar recent am avut exact aceeasi problema. Intra abs-ul la viteze mici. Mie mi se aprindea si stingea martorul in bord de cateva ori pe zi. Cand porneam motorul se stingea, dupa 1 km se aprindea si tot asa. Am pus-o pe tester si am avut 4 erori de abs. Cate una pentru rotile spate si 2 erori pentru dreapta fata. Am schimbat senzorul drp fata si acum totul e ok.



#3 ledezeu_florin

ledezeu_florin

    Forumist

  • Membru
  • 13 posts
  • Din:Bucuresti
  • Auto:Daewoo
  • Model:Matiz E
  • An:2004
  • Nr. Inmatr.:B 37 CFB

Posted 01 November 2016 - 03:47

Ok, am sa incerc si eu sa o pun pe tester, sa vad ce zice.

#4 starsteel

starsteel

    Forumist

  • Membru
  • 659 posts
  • Din:Galati
  • Auto:Chevrolet
  • Model:Aveo 1,4 16v Platinum
  • An:2007

Posted 03 November 2016 - 18:35

E cel putin un senzor defect, doar ai impresia ca nu franeaza eu cu senzorul stanga fata cu probleme am trecut si itp-ul.....daca ramane aprins becul atunci vei observa ca nu e nicio diferenta la franare, asta inseamna insa ca nu mai poti considera ca ai abs, adica la franare rotile se blocheaza! Titlul e formulat gresit, la franarea cu abs rotile nu se blocheaza! :)

P.S. Daca ai fi fost din Galati iti recomandam o testare cu 20 de lei!

 


Edited by starsteel, 03 November 2016 - 18:39.


#5 Mircea

Mircea

    ... cel Batran sau Taticu lu' Stefan cel Mare

  • Super Moderatori
  • 10415 posts
  • Din:Buftea
  • Auto:Peugeot/Skoda
  • Model:301 1.6 hdi/Rapid 1.6 tdi
  • An:2014/2016

Posted 29 November 2016 - 11:06

Nu e formulat deloc gresit, ABS trebuie sa intre in fucntiune doar cand rotile se blocheaza. La el intra tot timpul.



#6 starsteel

starsteel

    Forumist

  • Membru
  • 659 posts
  • Din:Galati
  • Auto:Chevrolet
  • Model:Aveo 1,4 16v Platinum
  • An:2007

Posted 03 December 2016 - 12:49

Nu e formulat deloc gresit, ABS trebuie sa intre in fucntiune doar cand rotile se blocheaza. La el intra tot timpul.

Clar e corect ca la momentul cand rotile se blocheaza intra abs.....problema aici e ca intra nejustificat nefiind vorba de o suprafata umeda/inghetata si martorul ramane aprins semnaland ca abs nu mai functioneaza, in concluzie urmeaza o franare normala fara abs care duce la blocarea rotilor! La mine asa este si se datoreaza senzorului stanga fata defect, care ori e inreruput ori intra in scurt, ceva de genul asta....am momente cand ramane neaprins pun o frana simt abs-ul si ulterior cu el aprins adio abs! 


  • Wotan likes this

#7 cezar27

cezar27

    Forumist

  • Membru în rodaj
  • 1 posts
  • Din:galati
  • Auto:chevrolet
  • Model:aveo
  • An:2007

Posted 05 July 2017 - 10:36

salut!...sunt nou pe forum pe aici si am vazut ca exista acest topic despre ABS...eu am un Chevrolet aveo din 2007 1.4 benzina si mi-am schimbat ambii senzori pe fata (care erau rupti de tot pe acolo si oricum trebuiau schimbati), dar in bord continua sa-mi apara aprins beculetul de ABS...acum, cel de la service mi-a verificat circuitul si mi-a zis ca nu am nicio intrerupere pe fire si ca trebuie schimbat modulul ABS..ceva pareri despre chestia asta, sau cum pot face rost de unul nou?...multumesc!



#8 Nu_stiu_totul

Nu_stiu_totul

    Forumist

  • Membru
  • 578 posts
  • Din:Brasov
  • Auto:Cielo
  • Model:Executive 1.5DOHC
  • An:2002

Posted 15 July 2017 - 21:34

Incearca sa gasesti mai gasesti un electrician auto scolarizat pentru Chevrolet... si sa ceri o a doua parere... sa nu arunci banii de pomana.

 

Cel mai usor gasesti la dezmembrari un modul ABS.



#9 tobyas

tobyas

    Forumist

  • Membru
  • 70 posts
  • Din:Brăila
  • Auto:Chevrolet
  • Model:Kalos
  • An:2004
  • Nr. Inmatr.:BR 04 DDA

Posted 04 December 2017 - 21:42

Buna seara.Kalos din 2004 1, 4 16v cod eroare abs P1380 rough road sensor, data invalid.Nu am gasit acest cod in manualul de service la coduri pentru abs.Daca a mai avut cineva eroarea cum s a rezolvat sau ce parere aveti.O seara buna

#10 tobyas

tobyas

    Forumist

  • Membru
  • 70 posts
  • Din:Brăila
  • Auto:Chevrolet
  • Model:Kalos
  • An:2004
  • Nr. Inmatr.:BR 04 DDA

Posted 08 December 2017 - 18:14

Buna seara.Unde gasesc un tester pentru ABS in Braila sau Galati in afara de Radacini unde mi-au cerut 180 ron.




1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users