Jump to content

 


Photo
- - - - -

Spark(M200) Pornire Greoaie Si Scaderi De Turatie La Peste 30 Grade Afara

Spark 2008 pornire greoaie

  • Please log in to reply
2 replies to this topic

#1 raducri

raducri

    Forumist

  • Membru
  • 6 posts
  • Din:Bucuresti
  • Auto:Chevrolet
  • Model:Spark
  • An:2008
  • Nr. Inmatr.:b

Posted 19 July 2013 - 11:02

Model Chevrolet Spark(M200) 2008, motor 0.8l, nr km 74 000.

 

Problema 1:--Pornire greoaie la peste 30 grade afara, insa porneste la prima cheie).

Problema se manifesta doar vara la temperaturi ridicate, peste 30 grade dupa ce a stat pe timpul zilei la soare. Dimineata porneste perfect, la sfert.In restul anotimpurilor se comporta perfect.

Este al doile an cand se manifesta problema.

Fisele de bujii si bujiile au fost schimbate, pe tester nu apare nici o  eroare.

 

Problema 2:--Scaderi izolate de turatie la 500 rpm si revenire la ralanti la 900 rpm unde se simt in volan usoare vibratii neregulate de la motor, tot vara la peste 30 grade afara. In restul anotimpurilor se comporta perfect.

 

In rest sunt multumit, consumul e ok 6.5 in oras(Bucuresti 40 km /zi) si vreo 5.3 in afara cu AC pornit.

 

 

 

 



#2 Corneda

Corneda

    Forumist

  • Membru
  • 312 posts
  • Din:Bucuresti
  • Auto:Opel / Chevrolet
  • Model:Astra Notchback / Spark
  • An:2016 / 2008
  • Nr. Inmatr.:Cu cifre si litere

Posted 19 July 2013 - 13:32

Actionare ceva mai indelungata a demarorului experimentez si eu cand e cald afara si masina incinsa, insa nu suficient cat sa ingrijoreze. Tind sa cred ca tine de senzorul de temperatura aer MAT.

Variatiile relantiului la mine s-au rezolvat cu resetare ecm+ idle learn, urmate de un drum in afara localitatii pe serpentine unde am mai desfundat motorasul   :lavolan:  .

 


Edited by Corneda, 19 July 2013 - 13:38.


#3 raducri

raducri

    Forumist

  • Membru
  • 6 posts
  • Din:Bucuresti
  • Auto:Chevrolet
  • Model:Spark
  • An:2008
  • Nr. Inmatr.:b

Posted 22 July 2013 - 17:55

Am incercat reset si idle learn de multe ori dar fara nici un efect.



Revin cu detalii, se pare ca problema cu scaderile de turatii s-a rezolvat .

 

Am curatat senzorul de pozitie al arborelui cotit si cel al axei cu came, la cel din urma am observat o urma de oxidare la un pin de la mufa.

Am facut reset, insa nu am mai facut si idle learn, cu toate acestea turatia ramane constanta pe la 900 rpm la ralanti.

 

Revin cu detalii in urmatoarele zile (deocamdata temperaturile nu au depasit 30 gade afara) despre modul cum se comporta.






2 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users


    Bing (1)