Jump to content

Te ține proteza ? hai la teatru !
 

Photo
- - - - -

Aprindere Cielo


  • Please log in to reply
10 replies to this topic

#1 mariusss_2_4

mariusss_2_4

    Forumist

  • Membru
  • 1 posts
  • Din:braila
  • Auto:daewoo
  • Model:cielo
  • An:1999

Posted 02 March 2011 - 10:07

salut . am si eu un cielo si nu imi mai deschide injectoarele. am inteles ca e posibil sa fie de la aprinderea electrica din delcou dar nu sunt sigur si nu vreau sa dau banii aiurea. daca aveti vreo idee ms anticipat

#2 alexinno

alexinno

    Forumist

  • Membru
  • 429 posts
  • Din:Braila
  • Auto:Daewoo
  • Model:Cielo Executive, GPL Tomasetto
  • An:2006
  • Nr. Inmatr.:BR-04-JOM

Posted 03 March 2011 - 07:33

Zi mai multe:cum a aparut problema,cum face la cald-la rece. Ai martorii aprinsi in bord la pornire?De obicei acel modul face altfel cand se strica.

#3 doxypop

doxypop

    Forumist

  • Membru
  • 4 posts
  • Din:Baia Mare
  • Auto:Daewoo
  • Model:Cielo
  • An:1996

Posted 20 May 2011 - 11:32

Am si eu o problema ciudata de aprindere . Acum o saptamana s-a oprit motorul in timpul mersului . ( Cielo 1,5 SOHC 1996 ) . Am verificat scanteia si aveam la fisa centrala dar nu mai aveam la fisele bujiilor . A schimbat capac delco , lulea delco , bobina delco , ax delco complet cu piesa bipolara . Am verificat ordinea de aprindere si semnele la cureaua de distri butie . Tot O.K. acum porneste f. greu in relanti dar daca vreau sa-l turez da in nas si pusca in filtrul de aer . Am scos rampa cu injectoare si surpriza : cand dau la automat toate injectoarele pulverizeaza deodata ...!!! Nu in ordinea de injectie normala ...Am ressetat si ECM si tot asa face ... Nu a stiut nimeni la nici un service sa-mi spuna ce are ... Poate aveti careva o idee ... MULTUMESC .



#4 danutza

danutza

    Forumist

  • Membru
  • 824 posts
  • Din:cluj-napoca
  • Auto:Daewoo/Peugeot
  • Model:Cielo/307 break
  • An:1999/2003
  • Nr. Inmatr.:CJ 98 CDO/CJ-88 AVB

Posted 20 May 2011 - 17:21

Verifica daca nu a ajuns cablajul de la injectoare pe cureua de accesorii ca trece fix pe deaasupra ei,si s-a distrus izolatia de pe fire si fac scurt intre ele.Iti spun din experienta propie.

Edited by danutza, 20 May 2011 - 17:21.


#5 doxypop

doxypop

    Forumist

  • Membru
  • 4 posts
  • Din:Baia Mare
  • Auto:Daewoo
  • Model:Cielo
  • An:1996

Posted 21 May 2011 - 16:16

Verifica daca nu a ajuns cablajul de la injectoare pe cureua de accesorii ca trece fix pe deaasupra ei,si s-a distrus izolatia de pe fire si fac scurt intre ele.Iti spun din experienta propie.



Multumesc mult de idee ... Am verificat si tot e in regula ...Cablurile sunt intregi in izolatorul lor ... Dar tot asa face ... DISPER ... Are cineva vreo bricheta imprumut ???

Edited by doxypop, 21 May 2011 - 16:17.


#6 doryjan

doryjan

    Forumist

  • Membru
  • 13 posts
  • Din:husi
  • Auto:cielo
  • Model:gle
  • An:1996
  • Nr. Inmatr.:vs05vla

Posted 28 December 2012 - 10:16

Buna dimineata,si sarbatori fericite tuturor,,am o intrebare va rog :

Cum vin fisele la cielo cu delco din 96'??stiu ca ordinea este 1,3-4,2 dar de unde incepe numaratoarea la motor si la delco???va rog sa ma ajutati.A fost cu capota deschisa si a umblat copilul si a scos toate fisele si nu mai stiu cum sa le pun.O zi minunata va doresc.Multumesc anticipat.



#7 Dj_Dark

Dj_Dark

    Forumist

  • Membru
  • 4,531 posts
  • Din:Bucuresti, Rosiori
  • Auto:Daewoo
  • Model:Espero 1.5 dohc GLX
  • An:1996
  • Nr. Inmatr.:TR-07-LIN

Posted 28 December 2012 - 10:36

O iei metodic. Dai bujiile jos, invarti motorul pana ajung pistoanele din capat (1 si 4) sus (te uiti cu o lanterna ceva sau bagi o surubelnita mai lunga) si vezi unde vine luleaua la delco. Aia vine la pistonul 1 sau 4.

Pui fisa de la pinul in dreptul caruia e luleaua la pistonul 1 (dinspre distributie) si in ordine restul 3-4-2 (delco-ul se invarte in sens antiorar cum te uiti la el).

 

Daca nu porneste inseamna ca pinul ala era pistonul 4, drept urmare desfaci tot, pui fisa de la pinul diametral opus la pistonul 1 si repeti ordinea de mai sus.

 

Spor! ;)

 

PS O metoda mult mai simpla, prinde alt cielo si vezi acolo cum e. :)


Edited by Dj_Dark, 28 December 2012 - 10:38.

  • doryjan likes this

#8 smv

smv

    Forumist

  • Membru
  • 182 posts
  • Din:Bucuresti
  • Auto:Daewoo
  • Model:Cielo exe GPL
  • An:2006
  • Nr. Inmatr.:B-53-UMI

Posted 30 December 2012 - 18:31

Sau ca sa o nimereasca din prima, sa incerce sa sufle (cu un furtun) in orificiul bujiei de la nr 1. Daca nu este posibil inseamna ca l-a nimerit pe compresie si treaba este ok. Daca daca fasie in galerie (scapa aer) mai invarte 1 tura. Mai este si clasica metoda cu dopul de hartie in locul  bujiei ( ca sa renunti la suflat), dar trebuie invartit "mai vioi".



#9 florinellll

florinellll

    Forumist

  • Membru
  • 232 posts
  • Din:BUCURESTI
  • Auto:DAEWOO
  • Model:LEGANZA
  • An:2000
  • Nr. Inmatr.:B-999-CUCU

Posted 24 February 2013 - 11:51

Buna dimineata,si sarbatori fericite tuturor,,am o intrebare va rog :

Cum vin fisele la cielo cu delco din 96'??stiu ca ordinea este 1,3-4,2 dar de unde incepe numaratoarea la motor si la delco???va rog sa ma ajutati.A fost cu capota deschisa si a umblat copilul si a scos toate fisele si nu mai stiu cum sa le pun.O zi minunata va doresc.Multumesc anticipat.

Off topic

 

Cred ca ai ce-l mai tare avatar de pe planeta :aplauze:

Sa un zici ca esti chiar tu ca emigrez in Albania.



#10 horce40

horce40

    Forumist

  • Membru Ón rodaj
  • 6 posts
  • Din:buzau
  • Auto:daewoo
  • Model:cielo
  • An:1996
  • Nr. Inmatr.:bz 30 lau

Posted 30 October 2013 - 17:22

salut am si eu o problema cu aprinderea.la mine. pornesc dimineata merg i-mi fac treaba si opresc.daca stau peste juma de ora  adio invarte si nu da scanteie am cumparat bobina de inductie noua a mers o perioada iar acum face la fel. daca iau bateria sau i-i iau plusul pe timpul noptii dimineata porneste dar daca s-a incalzit si am oprit-o si stau peste jumatate de ora nu mai porneste am schimbat bateria cu una noua la fel face nu mai stiu ce sa-i fac uni spun ca ar fi delcoul dar daca mie nu-mi vine curent nici in bobina de inductie are vreo legatura cu delcoul adica nu trece tensiunea prima oara  prin bobina??   va rog daca ma puteti ajuta ca eu nu mai stiu ce sa fac ...multumiri anticipate!!!



#11 Dj_Dark

Dj_Dark

    Forumist

  • Membru
  • 4,531 posts
  • Din:Bucuresti, Rosiori
  • Auto:Daewoo
  • Model:Espero 1.5 dohc GLX
  • An:1996
  • Nr. Inmatr.:TR-07-LIN

Posted 30 October 2013 - 17:57

Postatul in mai multe topicuri nu ajuta la rezolvarea problemei.

Cititul de topicuri insa o poate rezolva.






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users