Jump to content

 


Photo
- - - - -

Probleme ambreiaj sau cutie de viteze


  • Please log in to reply
1108 replies to this topic

#1101 kikosro

kikosro

    Forumist

  • Membru
  • 116 posts
  • Din:Botosani
  • Auto:Daewoo
  • Model:Cielo
  • An:2005

Posted 07 October 2017 - 21:55

De ceva vreme ma confrunt si eu cu o problema la al meu cielo . Problema pare să fie din ambreiaj și se manifestă in felul următor : Are momente daca nu apesi pedala mai tare nu poți scoate din viteză sau băga . La mine personal că cunosc mașina se întampla foarte rar , poate odata la 2-3 saptamani uneori chiar mai rar , dar daca conduce altcineva mașina problema se intampla foarte des (cumva eu m-am obișnuit cu ea așa) . Un alt simptom dimineața la rece ar fii atunci cand dau să plec de pe loc și ridic ușor ambreiajul , sau cand schimb din a 1-a in a 2-a si din a 2-a in a -3a se aude un sunet foarte ciudat , ca o zornăiala , ca niște arcuri care s-ar invartii ... un sunet metalic , nu il pot descrie cu exactitate  . Sunetul dispare dupa 3-4 km parcursi si face numai in treptele de mai sus , doar cand calc ambreiajul și schimb .

In seara asta am zis sa incerc un lucru , să ating umpic pedala de ambreiaj , fara sa o apas doar sa pun picioru pe ea ... cum ating si tin maxim 2 secunde pedala coboara aproape de podea singura .. si daca o mai calc pana la fund nu se intampla mai nimica , nu se tureaza in gol .. nu debraiaza (sper ca asta e termenul) . Am testat asta in mers de cateva ori bune , si pe loc face la fel ... 

Si un alt simptom ar mai fii intra foarte greu in treapta a 2-a si in a -4a uneori .. in special in a 2-a .

Instalatia a fost aierista de 2 ori si simptomele au ramas ... Problema sa fie din ambreiaj , cutie sau timonerie ? In timonerie stiu ca este umpic de joc dar nu foarte mare ..



#1102 Geo_ZGA

Geo_ZGA

    Forumist

  • Membru
  • 887 posts
  • Din:Bucuresti
  • Auto:Daewoo
  • Model:Cielo
  • An:2006
  • Nr. Inmatr.:B-81-ZGA

Posted 07 October 2017 - 23:07

Verifica daca ai pierderi pe undeva... incepi de sub pedala, unde intra tija in pompa, sub bord. De acolo urmareste furtunul pana la cilindrul de ambreiaj, pe cutie, si trage garnitura aia de cauciuc sa vezi daca nu curge in spatele ei.



#1103 kikosro

kikosro

    Forumist

  • Membru
  • 116 posts
  • Din:Botosani
  • Auto:Daewoo
  • Model:Cielo
  • An:2005

Posted 07 October 2017 - 23:19

Nu am pierderi nicaieri , am schimbat preventiv cilindrul la ambreiaj .. a inceput sa se ude umpic cilindrul receptor pe la cauciucul de protectie.. sa rezolvat cam 2-3 zile , pe urma a revenit problema .



#1104 Geo_ZGA

Geo_ZGA

    Forumist

  • Membru
  • 887 posts
  • Din:Bucuresti
  • Auto:Daewoo
  • Model:Cielo
  • An:2006
  • Nr. Inmatr.:B-81-ZGA

Posted 07 October 2017 - 23:56

Pai daca "se uda", e clar ca ai pierderi...



#1105 kikosro

kikosro

    Forumist

  • Membru
  • 116 posts
  • Din:Botosani
  • Auto:Daewoo
  • Model:Cielo
  • An:2005

Posted 08 October 2017 - 00:40

Sa udat la cel vechi , asta nou e curat . Nivelul in borcan nu scade deloc ...



#1106 kikosro

kikosro

    Forumist

  • Membru
  • 116 posts
  • Din:Botosani
  • Auto:Daewoo
  • Model:Cielo
  • An:2005

Posted 10 October 2017 - 15:21

Am efectuat niste teste . Am strans furtunul care duce in cilindru si am apasat pe pedala . Daca apasam pe pedala usurel aceasta se ducea la fund dar presiune nu baga in instalatie , dar cum o calc mai sanatos nu am probleme ... deci pompa scapa presiune pe undeva

Deci m-am cam facut cu o schimbare de pompa ...


Edited by kikosro, 10 October 2017 - 15:22.


#1107 koss_x_treeme

koss_x_treeme

    Forumist

  • Membru
  • 209 posts
  • Din:Craiova
  • Auto:Daewoo
  • Model:Cielo
  • An:1996

Posted 11 October 2017 - 21:32

Lichidul de ambreiaj l-ai schimbat? Vezi ca daca il schimbi..se murdareste la loc. Eu l-am schimbat acum 2 luni si s-a murdarit la loc... deci habar n-am cum sa trag toata mizeria din instalatie si sa pun lichid nou care sa ramana curat. Cativa au incercat mai in spate pe topic. E o instalatie foarte pacatoasa instalatia de ambreiaj hidraulic.

Vezi ca daca nu ai curatat ca lumea instalatia lichidul se murdareste la loc si isi pierde proprietatea. Lichidul e curat? Daca are urme de negreala in el incearca sa il schimbi.

Aceleasi simptome le aveam si eu si eu am schimbat in ordinea asta (timonerie cutie viteze, ulei cutie viteze, kit ambreiaj, cilindru receptor ambreiaj, lichid ambreiaj). Momentan nu mai am nicio simptoma desi lichidul iar s-a imputit cu impuritati negre in doar 3 luni de zile)


Edited by koss_x_treeme, 11 October 2017 - 21:37.


#1108 kikosro

kikosro

    Forumist

  • Membru
  • 116 posts
  • Din:Botosani
  • Auto:Daewoo
  • Model:Cielo
  • An:2005

Posted 11 October 2017 - 21:57

Lichidul schimbat de doua ori , dupa cateva zile se inegreste la loc ...



#1109 Viktor

Viktor

    Forumist

  • Membru
  • 3268 posts
  • Din:Budapesta
  • Auto:Daewoo
  • Model:Nexia GLE 1.5, 8V
  • An:1995

Posted 12 October 2017 - 07:55

Sistemul ambreiaj ii foarte simplu si usor accesibil in scopul demontarii comparativ cu alte modele, iar solutia ce da roade ii curatarea manuala (a pompei spre ex) si reconditionarea cu un kit reparatii. Si gumele elea au o oarecare virsta iar lichidul nou o sa cam haleasca din ele, de unde si negreala la infinit. Din discutie nu cade nici furtunul flexibil de legatura ce de-altfel lasa mizerie dupa ani si ani de folosinta. Personal, in prima faza as merge lejer pe un kit reparatii a pompei ce de nu ma insel, e un 5% ca si cost din pretul unei pompe noi. 






2 user(s) are reading this topic

0 members, 2 guests, 0 anonymous users