Jump to content

 


Photo
- - - - -

Pornire Motor Din Telecomanda


  • Please log in to reply
12 replies to this topic

#1 Cumnatu

Cumnatu

    Donator Universal

  • Membru
  • 2218 posts
  • Din:Bucuresti
  • Auto:ex Chrysler
  • Model:ex 300M
  • An:2003

Posted 25 August 2008 - 09:18

De la un timp fara nici un fel de motiv cand pornesc motorul prin telecomanda alarmei NU mai porneste clima deloc ( adica nici ventilare nici nimic ) .
Indiferent ca o las pe manual sau pe automat.
Am dat reset la masina prin scoaterea bornei.
Am resetat alarma.
Nu am coduri de eroare.
Imediat ce bag cheia in contact porneste si clima.
Intrucat nu am coduri de eroare ma gandesc ca e cumva de la alarma dar pe de alta parte atata timp cat alarma porneste masina inseamna ca cipul din cheia din modulul de alarma da comanda ok.
De mentionat ca ecranul pagerului/telecomenzii alarmei este bulit ( a cazut de cateva sute de ori ). Functiile ei ca si telecomanda functioneaza integral dar nu vad nimic pe ecran pt ca e spart.

Vre-o sugestie aveti ?

Multumesc !

#2 luisspeed

luisspeed

    Forumist

  • Membru
  • 369 posts
  • Din:timisoara
  • Auto:chevrolet
  • Model:chevrolet lacetti WTCC
  • An:2008
  • Nr. Inmatr.:un numar

Posted 28 August 2008 - 12:54

Sa zic ca se cere o alarma noua? :D
Nu prea ma prcep..dar cred ca unde au montat alarma te-ar putea rezolva :)

#3 EMMY

EMMY

    Forumist

  • Membru
  • 5 posts
  • Din:tg.mures
  • Auto:chevrolet
  • Model:captiva
  • An:2007

Posted 17 October 2008 - 10:40

alarma iti alimenteaza contactul cu cheie cand pornesti din telecomanda iar la contactul cu cheie ai doua alimentari una pentru contactul mare (calculator etc)si una pentru accesorii(clima),ori este un contact imperfect ori dioda ce au legat-o cei care au montat alarma s-a dus

#4 mystery21dds

mystery21dds

    Forumist

  • Membru
  • 4 posts
  • Din:bucuresti
  • Auto:chevrolet
  • Model:aveo
  • An:2008
  • Nr. Inmatr.:b21yja

Posted 02 December 2008 - 11:58

scuze, shtiu ca nu postez bine, dar am shi eu o intrebare, cum au clonat codu pt pornire, ca eu am un aveo shi am vrut sa imi iau shi eu o astfel de alarma, iar aia mi-au zis ca trebuie sa las o cheie in mashina sub bord, ca daca nu nu porneste masina. e adevarat?

#5 raresvintea

raresvintea

    Forumist

  • Membru
  • 263 posts
  • Din:bucuresti
  • Auto:Daewoo
  • Model:Cielo DOHC
  • An:2003

Posted 02 February 2009 - 11:48

da, daca masina are imobilizator trebuie sa lasi chipul cheii in bord.

#6 Mircea

Mircea

    ... cel Batran sau Taticu lu' Stefan cel Mare

  • Super Moderatori
  • 10397 posts
  • Din:Buftea
  • Auto:Chevrolet/Peugeot
  • Model:Spark 0.8 i/301 1.6hdi
  • An:2007/2014

Posted 02 February 2009 - 11:57

Exista si modul By-pass pentru pornirea motorului, care nu necesita prezenta cheii in masina.
Misteriosule, scrie-ne rogu-te romaneste, nu romaneshte, OK?

#7 Cumnatu

Cumnatu

    Donator Universal

  • Membru
  • 2218 posts
  • Din:Bucuresti
  • Auto:ex Chrysler
  • Model:ex 300M
  • An:2003

Posted 02 February 2009 - 12:49

Sa zic ca se cere o alarma noua? :D
Nu prea ma prcep..dar cred ca unde au montat alarma te-ar putea rezolva :)


S-a rezolvat prin schimbarea modulului alarmei, in garantie.

#8 banzay

banzay

    Forumist

  • Membru
  • 1179 posts
  • Din:constanta
  • Auto:Fiat
  • Model:Albea
  • An:2005
  • Nr. Inmatr.:doar murdar

Posted 02 February 2009 - 12:54

Modulul ala bypass, am vazut pe net doar, zice ca trebuie sa lasi o cheie/cipul in el :)

LE: pun si un link, daca e considerat reclama, se poate sterge http://www.boxe-auto.com/product/~333-3!id=1037

Edited by banzay, 02 February 2009 - 13:03.


#9 Cumnatu

Cumnatu

    Donator Universal

  • Membru
  • 2218 posts
  • Din:Bucuresti
  • Auto:ex Chrysler
  • Model:ex 300M
  • An:2003

Posted 02 February 2009 - 13:37

Din cate stiu eu modul asta tocmai asta face, cu cipul de la cheie sau cu cheia intreaga , daca e turnata , in el se poate pornii motorul. Necesitatea lui la motoarele ce au imobilizare pe cod.

#10 banzay

banzay

    Forumist

  • Membru
  • 1179 posts
  • Din:constanta
  • Auto:Fiat
  • Model:Albea
  • An:2005
  • Nr. Inmatr.:doar murdar

Posted 02 February 2009 - 13:41

Pai da, asta ziceam si eu. Ca lasi cheia in bord, sau iei un modul deasta si o lasi in el nu e la fel? Dl. Mircea zicea ca sunt si module bypass care te scutesc de a lasa cheia in masina; Eu mi-as lua unul deasta doar ca sa scap de imobilizator, sa folosesc ce cheie vreau.

#11 simon2tibi

simon2tibi

    Forumist

  • Membru
  • 108 posts
  • Din:Timisoara
  • Auto:Chevrolet
  • Model:Lacetti Sedan
  • An:2007
  • Nr. Inmatr.:B62RRF

Posted 14 June 2009 - 15:10

Pai da, asta ziceam si eu. Ca lasi cheia in bord, sau iei un modul deasta si o lasi in el nu e la fel? Dl. Mircea zicea ca sunt si module bypass care te scutesc de a lasa cheia in masina; Eu mi-as lua unul deasta doar ca sa scap de imobilizator, sa folosesc ce cheie vreau.



Si hotii crezi ca nu ar face la fel?

#12 elektronica

elektronica

    Forumist

  • Membru
  • 4 posts
  • Din:Craiova
  • Auto:Chevrolet
  • Model:Aveo
  • An:96

Posted 05 November 2009 - 21:42

Exista si modul By-pass pentru pornirea motorului, care nu necesita prezenta cheii in masina.
Misteriosule, scrie-ne rogu-te romaneste, nu romaneshte, OK?



modulul by-pass asta face: pui cheia in el si preia semnalul de la cip dar tot trebuie sa lasi cheia acolo (eu am alarma cu pornire motor pe aveo si nu am folosit modulul, am scos doar cipul din cheie si l-am lipi pe contact cu picatura (merge de 2 ani juma))

#13 iulicip1976

iulicip1976

    Forumist

  • Membru
  • 1 posts
  • Din:bucuresti
  • Auto:chevrolet
  • Model:aveo sedan platinium
  • An:2007
  • Nr. Inmatr.:b-92-kia

Posted 06 July 2010 - 09:18

si eu am pornire din telecomanda la un aveo sedan si a trebuit sa las cheia in by-pass ca altfel nu au gasit solutia de pornire a masinii!!!
poate acum depinde si de alarma !!
eu am ungo sr6000 , as fi vrut un viper ultima aparuta dar cand am cumparat-o eu era peste 200 de dolari!!
mentionez ca alarma am luat-o de pe un site din america la pretul de 100 de dolari bucata iar montajul in romania la vremea aceea in 2007 a fost 700 ron cu tot cu by-pass, asadar de 2 ori pretul alarmei!!!
la noi pretul acelei alarme era de 15 mil si montaj 5 mil!




1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users